Zeige Ergebnis 1 bis 8 von 8

Thema: Motor hustet und säuft ab

  1. Angry

    Bei meinem 94er Cooper 1.3i macht der Motor seit seiner Winterpause nur noch Macken. Er springt einwandfrei an, doch nach 200 Metern ist die Freude vorbei. Erst husten, dann stottern und zuletzt ersaufen und nicht wieder anspringen. Was kann das sein?

  2. Lightbulb

    Das kann leider viele Ursachen haben und muss nicht mit der Winterpause zu tun haben. Wenn er grad mal läuft, nimmt er dann vernünftig Gas an, oder gibt es Aussetzter beim Gasgeben ? Hast Du, wenn er ausgehen will, die Chance Ihn mit Gasstößen am Leben zu erhalten ? Du solltest allerdings nicht zu lange herumexperimentieren, dein KAT wird es dir danken.

    Gruß

    Michael Hagedorn
    www.minimotorsport.de


  3. #3
    Dabei seit
    02 2001
    Ort
    Deutschland, 99310 Arnstadt
    Beiträge
    32

    Cool

    Schon mal die Benzinpumpe gecheckt ?! Oder diesen 'Crashsensor', der die Pumpe abschaltet. Bzw. überhaupt die ganze Pumpen-Elektrik ?!

    Geht der Motor auch nach ein paar Sekunden Leerlauf einfach aus !?

    Klingt ja fast so, als ob der einfach keinen so rechten Sprit mehr bekommt.

    Frank

  4. Cool

    Äh... ohne Benzindruck würde der garnicht erst anspringen. Null Chance !

    Gruß

    Michael Hagedorn

  5. Cool

    Nun,
    eigentlich tritt dieses Problem hauptsächlich auf, wenn das Auto noch kalt ist, wenn ich ihn einige Minuten im Leerlauf laufen lasse, bis die Wassertemperatur anfängt zu steigen, dann kann ich problemlos fortfahren. Wenn ich jedoch sofort anfahre dann stottert der Motor wie beschrieben. Er säuft jedoch nur ab, wenn ich das Gas beibehalte. Wenn ich die Kupplung trete kriegt er sich meistens ein.

    Ein anderes Problem ist mein Getriebe. Es ist nun erst 5000 km alt, der 2. Gang macht jedoch schon macken. Manchmal wenn ich das Auto im 2. Gang ausrollen lasse, springt dieser einfach raus?!? Schlechte Montage oder was????

  6. Cool

    Schon mal Fehlercode auslesen lassen ? Ich tippe auf Ansaugtemperatursensor (das grüne Ding am Luftfiltergehäuse) meist Kontaktfehler am Stecker....vorsichtig Kontaktfläche reinigen. Stecker von der Ansaugkrümmerheizung (Drosselklappengehäuse von unten) ab oder verschmort ? Stecker am Relaismodul kontrollieren !

    Gruß

    Michael Hagedorn
    www.minimotorsport.de


  7. Wink

    Also,daat mat der Gaspompel kléngt mol schon net schlecht an de Rescht och mee déi beschten Léisung as nach emmer:
    engem léiwen Meedchen den Auto verkaaffen an sech selwer en neien kaafen!!! :O)
    An dann kanns de sescher sin,daß DU keng Porbleemer méi mam Auto hues! :O)
    Denken nach heinsdo vill un dech.
    Schéck dech an en décken Kussi

  8. Cool

    Hallo Yashodara,
    also dad kün jo keener versteien. Schreib doch mal auf Deutsch !



    ------------------
    Gruß
    Michael Hagedorn

    www.minimotorsport.de

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Forumregeln

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •