Zeige Ergebnis 1 bis 4 von 4

Thema: RADIO/CD geht aus

  1. #1

    RADIO/CD geht aus

    Hallo!

    Ich habe mir vor einigen Tagen einen Mini Mk2 zugelegt. Alles soweit super, aber bei 4000 Umdrehungen geht das Radio aus bzw. die CD hängt oder springt. Kann es sein, das zu wenig Saft von der Batterie kommt

    gruß phillip

  2. #2
    Überfrüfe doch mal den Massepunkt.

    War bei mir der Fehler der war leicht lose. Und ging immer ab und an aus und an.

    Der Massepunkt ist irgendwo in der Mitte hinterm Armaturenbrett. Wo genau kann dir sicher jemand anderst noch sagen. (War zu doof ihn zu finden) Und hab die loose Öse an nem Anderen Masseteil befestigt. Seitdem gehts wieder.

    Glaub nicht das zu wenig Saft von der Batterie kommt. Denn bei 4000 Umdrehungen sollte die Lima odentlich was erzeugen.

    Viel spaß beim suchen.


    Andi

    PS
    füll doch mal dein Profil aus. Dann kann man dir besser weiterhelfen.
    MK2?
    Geändert von no-future-man (29.08.2004 um 15:39 Uhr)

  3. #3
    Dabei seit
    12 2003
    Ort
    Krefeld-Ein Dorf irgendwo in Deutschland
    Beiträge
    2.054
    das die CD hängt oder springt wird jedoch nicht mit dem massepunkt zusammenhängen :-D des liegt wohl am Radio!
    vermutlich hast du bei 4000 U/min durch die vibrationen die frequenz erreicht, die dein Radio nicht verträgt.
    Also kurz vor oder nach 4000 U/min kann es dann ganz anderst aussehen.

    Des selbe Prob am Massepunkt (vielleicht) bei 4000 U/min schwingt dieser so, dass der kontakt mal verloren geht.
    Ggf. aber auch andere kontaktpunkte... Also mal schräubschen nachziehen.
    Früher hast du Frauen getroffen die haben gekocht wie deine Mutter, heute triffst du Frauen die so saufen wie dein Vater!


    Do you know the meaning of
    ABCDEFG
    A Boy Can Do Everything For Girl.

    Reverse the meaning of,
    GFEDCBA
    Girls Forgot Everything Done & Catches new Boy Again


    Der 70A Ford Lichtmachinen thread:
    http://www.mini-forum.de/showthread....d+lichtmachine

  4. #4

    Ha ;)

    Es funktioiniert. Wenn ich bei ~4300 Umdrehungen bin, gehts wieder! Schrauben nachgezogen und alles geht wieder!

    VIELEN DANK!
    wer Rechtschreibfehler findet, darf sie behalten

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Forumregeln

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •