Zeige Ergebnis 1 bis 7 von 7

Thema: Wo liegt das Problem ?

  1. #1

    Wo liegt das Problem ?

    Hallo zusammen,

    seit einigen Tage ist bei meinem Mini die Scheibenwischer-Intervall-Schaltung ausgefallen. Die Erste Stufe also. Der Scheibenwischer geht bei Stufe 1 genauso wie bei Stufe 2, also durchgängig. Woran kann das liegen? Die Sicherungen sind in Ordnung, warhscheinlich würde sonst auch garnix mehr laufen richtig ?
    Wenn ich die erste Stufe abschalte, dann geht der Wischer auch noch nen bissl weiter und bleibt dann willkürlich irgendwo, wenns schlecht läuft, mitten auf der Scheibe stehen.

    Wäre über Tipps zur Fehlerbehebung sehr dankbar.

    Gruß Marc

  2. #2

    Wischer

    so, so,
    hat der Fürst der Finsternis (Lucas) auch seinen Schabernack mit Dir getrieben.
    Ich schätze, es is lediglich der Schalter. Ich hatte dieses Problem auch schon einmal gehabt und habe den Schalter getauscht; der Alte war innen abgenutzt und hat nicht mehr zwischen Stufe I und II getrennt.
    Gruß,
    Marco

  3. #3
    Danke für die Antwort.
    Dann werde ich mal den Schalter tauschen. Allerdings muss ich mir erst mal einen besorgen.

    Aber wieso Fürst der Finsternis?

    Danke nochmal !!

    Gruß Marc

  4. Hallo,

    und nach dem Tausch des Schalters,
    unbedigt den Wischermotor ausbauen und aufschrauben, das Wasser herausschütten, zugegammelte Ablauföffnung in der "Glocke" auf ca 5mm aufbohren, Getriebe aufschrauben, zerlegen, altes Fett herauswaschen (Bremsenreiniger), alles gut einfetten, und wieder zusammenbauen.

    Falls in der Motorglocke kein Ablaufloch sein sollte, einfach am tiefsten Punkt durchbohren (der "Pegelstand" ist innen in der Glocke abzulesen) dann bleibt der Motor trocken.

    Ich hatte schon Wischermotoren, da stand 3 cmm hoch Wasser im Motorgehäuse ! Und die liefen noch !!!

    Dann die Wischerwelle(Spirale) reinigen und entfetten, dann gut neu einfetten und die Wischerarmwellen auf leichtgängigkeit prüfen.
    Sollte diese schwergängig sein, austauschen.

    Meistens sind dann alle Probleme beseitigt....

    strubix
    -
    -foundation member and local-intercessor of the BTMC
    (Bad Taste Mini Club)

    Wer gut ißt und trinkt,
    kann auf schwere Arbeit wohl verzichten.

    Personalführung ist die Kunst,
    die Mitarbeiter so schnell über den Tisch zu ziehen,
    daß sie die Reibungshitze als Nestwärme empfinden......

  5. #5
    Zitat Zitat von xxxMarcxxx
    Aber wieso Fürst der Finsternis?
    Die elektrischen Produkte der britischen Firma Lucas gelten allgemein als etwas unzuverlässig (komisch, für Magneti Marelli /Italien gibt es so einen Spruch nicht, obwohl angebracht... ).
    Daher der Spruch (Fritz B. Busch, falls Dir der Name was sagt, fuhr mal mit einem Austin Healey - oder dem E-Type, weiß ich jetzt gar nicht so genau - volle Pulle Autobahn, als das Licht ausging...es könnte sein, dass der Spruch von ihm kam, passen würde es auf jeden Fall).

    Nils
    ...der schon öfter im Dunkeln stand, allerdings mehr mit der italienischen Variante

  6. #6
    um es auf den Punkt zu bringen : Warum trinken wir engländer lauwarmes Bier ? - Richtig weil Lucas die Kühlschrnke baut

    Never argue with idiots. They bring you down to their level and then beat you with experience.



    Paul-Simon Sinclair's Facebook Profile

  7. #7

    Wischer

    Hallo,
    dem Tip von strubbix kann ich mich nur anschließen.
    Verfahre so, wie er beschrieben hat und tausche den Schalter, dann müsste alles wieder funktionieren und Lucas hat Dich wieder lieb.:D

    Gruß,
    Marco

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Ähnliche Themen

  1. Grosses Problem
    Von ÖJS-Mini im Forum Motor
    Antworten: 23
    Letzter Beitrag: 13.06.2006, 18:14
  2. Grosses Problem Part 2
    Von ÖJS-Mini im Forum Motor
    Antworten: 11
    Letzter Beitrag: 06.06.2006, 20:22
  3. Problem mit Anlasser!!!
    Von Bu11y im Forum Elektrik
    Antworten: 13
    Letzter Beitrag: 11.07.2005, 21:34
  4. Problem mit der Gasrücknahme
    Von Minimierer im Forum Motor
    Antworten: 11
    Letzter Beitrag: 09.08.2004, 12:51
  5. Getriebe problem???
    Von highlander im Forum Motor
    Antworten: 9
    Letzter Beitrag: 08.10.2003, 13:23

Forumregeln

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •