Zeige Ergebnis 1 bis 5 von 5

Thema: "Leichte" Geräusche beim Fahren

  1. #1

    "Leichte" Geräusche beim Fahren

    Hallo liebe Mini-Gemeinde.

    zu meinem Problem ich fahr einen MKV Bj 91 Vergaser is klar ne.
    so wenn ich mit dem Kleinen fahre und ich bremse dann habe ich das Gefühl das ich eine 20er Welle in einer 35 Aufnahme habe was heißen soll es entsteht ein schlagendes und klackerndes Geräusch. Das ganze ist aber nicht nur beim schnellen Fahren sondern auch wenn ich meine Auffahrt hinunter rolle und dann bremse. Radlager haben kein erkennbares Spiel im entlasteten Zustand.
    So nun das Gute :D bremsen tut er trotzdem und ein Lenkspiel hat er auch nicht( was nicht Mini-typisch wäre)
    Hatte ja schonmal die Lenkbolzen und Tragarme in Blickpunkt weis aber nicht ob sich ein Verschleiß dieser so auswirken , oder sind es ehr die Antriebswellen oder oder oder und bevor ich jetzt alles austausche frage ich doch lieber mal nach.

    Danke im vorraus

    Mfg Steven
    ------------------------

    der seinen kleinen liebt

  2. #2
    Dabei seit
    12 2003
    Ort
    Radebeul(250Millionäre/33T Einwohner)
    Beiträge
    2.307
    Zitat Zitat von Steven
    Hallo liebe Mini-Gemeinde.


    Hatte ja schonmal die Lenkbolzen und Tragarme in Blickpunkt weis aber nicht ob sich ein Verschleiß dieser so auswirken , oder sind es ehr die Antriebswellen oder oder oder und bevor ich jetzt alles austausche frage ich doch lieber mal nach.
    Ein Spiel sollte sich bei entlastetem Rad bemerkbar machen.
    Besser geht es auf der Bühne und mit einem Montiereisen (o.ä.) mal hebeln.
    Wenn auf der Bühne direkt alles Prüfen!
    Also auch die 6 Aufhängungspunkte des vorderen Hilfsrahmens.

    Wenn nix festzustellen ist, dann den Mini mal in eine Minifachwerkstatt bringen und checken lassen.;)

    btw: Nettes Geburtsdatum. Kommt mir irgendwie bekannt vor! ;-)
    Geändert von 1.4Turbo (21.11.2006 um 15:22 Uhr)
    Frank ,beast of the east!

  3. Wirklich nur beim Bremsen oder eventuell bereits beim Lastwechsel.
    Das würde auf ausgeschlagenen Motorknochen deuten.
    Gruß
    Michael Hagedorn

    Allbrit.de

  4. #4
    Tja Frank wie du schon schreibst nur die Besten haben da zum ersten mal das Licht der Welt gesehen.:D :D

    Zurück zum Thema
    es ist nur wenn ich bremse :( aber ich kann mir das nicht vorstellen das es nur die Motorstabies sein sollen...... wenns so ist um so besser dann wirts nicht so teuer ;) aber das klingt irgentwie anders . bei meinem alten mini MK VI hatte ich noch nie das Problem obwohl da die Knochengummis auch hinüber waren das wirkt sich aber nur dahin aus das beim Beschleunigen und Abtouren der Motor nach vorn und nach fiel . Es klingt auch nur so als käme es nur von der rechten Seite aber da kann man sich bei einem Auto schnéll irren da ja die Karosse als Resonanzkörper wirkt und sich die Geräusche dadurch umlagern können.
    Ich werde mal alle Knochengummis nachschauen mal sehen was ich noch so finde.

  5. #5
    Hmm CHeck mal das Steinschutzblech ander Bremse bei mir war da mal der haltebügel abgerissen und ab und zu hat das ding vibriert und ich wusste nicht woher das kommt.

    Ansonsten
    Achsschenkelbolzen ?
    Bremsscheiben haben nen Schlag ?

    Never argue with idiots. They bring you down to their level and then beat you with experience.



    Paul-Simon Sinclair's Facebook Profile

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Ähnliche Themen

  1. Reifen fahren sich hinten unterschiedlich ab
    Von KeepCool im Forum Fahrwerk
    Antworten: 5
    Letzter Beitrag: 02.06.2006, 19:16
  2. aufgesetzt, geräusche beim schalten!
    Von kürbis im Forum Motor
    Antworten: 3
    Letzter Beitrag: 08.06.2004, 15:30
  3. Hockenheim am 26.6. Freies fahren !!!
    Von Monster-Sascha im Forum Off Topic
    Antworten: 0
    Letzter Beitrag: 25.06.2003, 23:31

Forumregeln

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •