Seite 1 von 2 1 2 LetzteLetzte
Zeige Ergebnis 1 bis 10 von 11

Thema: MPI-Einstellen

  1. MPI-Einstellen

    Hi Folks,

    habe mir am Wochenende einen 98er MONZA gekauft!:)

    Mein Problem ist, daß er beim Beschleunigen ,wenn man kuppelt, mit den Drehzahlen nur sehr, sehr langsam abfällt...sprich er jault!!!
    Ich muß dazu sagen, daß er frisch zur AU war!!!

    Wie kann ich das abstellen???

    Gruß Eddi

    www.minipara.de
    http://www.mtk-web.de
    die afterwork-party-tour durch den taunus

  2. Gaszug schwergängig. Drosselklappe schwergängig. Rückholfeder ausgehakt ?
    Gruß
    Michael Hagedorn

    Allbrit.de

  3. Alles ganz normal...nur dreht er munter weiter, wenn man die Kupplung tritt!!!
    http://www.mtk-web.de
    die afterwork-party-tour durch den taunus

  4. Nur wenn man kuppelt ?
    Gruß
    Michael Hagedorn

    Allbrit.de

  5. Ja...ansonsten läuft der Motor normal!!!
    Ich dachte auch erst an die Rückholfeder, aber....hat der MPI sowas überhaupt???
    Doofe Frage vielleicht?!:D :D :D

    Also vom casus her wäre es zumindest so!!!

    Ist mein erster MPI!!!
    http://www.mtk-web.de
    die afterwork-party-tour durch den taunus

  6. #6
    Sag mal liesst Du überhaupt, Eddie?
    Michael hat in der ersten Antwort diese Feder erwähnt, worauf Du 'Alles normal' antwortetest!!!???
    Sowas gibt FRUST auf Helferseite... *grrrrr*
    Arick
    Better times without money than times without Mini

  7. Sorry...bin alt und hab ka Brill!!!
    :D
    Nett bös wern!!! Biddeeee!!!;)
    http://www.mtk-web.de
    die afterwork-party-tour durch den taunus

  8. #8
    Findet sich alles unterm Luftfilter.
    Den abmachen, dann siehst du´s

    Rolf

  9. An alle Helferlein,

    ich habs alleine hinbekommen!!!:D
    Hab einfach mal die Federn rechts und links der Drosselklappe kräftig eingesprüht und siehe da...es flutscht wieder!!!:)

    Steh halt noch am Anfang!!!

    Gruß
    Eddi
    http://www.mtk-web.de
    die afterwork-party-tour durch den taunus

  10. #10
    Dabei seit
    04 2002
    Ort
    Nähe Montabaur/WW
    Beiträge
    574
    Hihi,
    Six-Pack WD40 gehört zur BORDAUSSTATTUNG:D , bei ERST sprühen, dann posten:santa1:

    Gruß Matz
    1.3i SPI Bj 96, AHK 500/370kg, ab Kat RC40, 4Kolben-Metro-Bremse
    Member of MINI-Club- Montabaur/Ww

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Ähnliche Themen

  1. Hilfe bei MPI
    Von Leif im Forum Elektrik
    Antworten: 13
    Letzter Beitrag: 30.11.2005, 23:02
  2. Ölwechsel MPI
    Von kein im Forum Motor
    Antworten: 4
    Letzter Beitrag: 01.04.2002, 15:59
  3. MPI heisser machen
    Von Tappi im Forum Motor
    Antworten: 33
    Letzter Beitrag: 04.02.2002, 12:05
  4. Antworten: 4
    Letzter Beitrag: 07.09.2001, 18:29
  5. Lima Problem am mpi
    Von Leif im Forum Elektrik
    Antworten: 3
    Letzter Beitrag: 26.07.2001, 22:20

Forumregeln

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •