Zeige Ergebnis 1 bis 6 von 6

Thema: Kat defekt?

  1. #1

    Kat defekt?

    Hallo,

    ich suche immernoch nach meinem leistungsproblem.

    da mein mini ja abgesoffen war (richtig heftig abgesoffen) frage ich mich ob der kat einen weg hat/haben könnte.

    wie kann man prüfen ob der kat defekt ist?
    nur durch ausbau und reinschauen?
    (bzw AU)

    was passiert im kat wenn benzin reinkommt?
    eine chemische reaktion die ihn zerstört oder was physikalisches?
    (auflösen oä.)

    Max
    Ohne Mini aber ab jetzt immer oben ohne unterwegs...!:p

  2. Zitat Zitat von cypresshiller Beitrag anzeigen
    Hallo,

    ich suche immernoch nach meinem leistungsproblem.

    da mein mini ja abgesoffen war (richtig heftig abgesoffen) frage ich mich ob der kat einen weg hat/haben könnte.

    wie kann man prüfen ob der kat defekt ist?
    nur durch ausbau und reinschauen?
    (bzw AU)

    was passiert im kat wenn benzin reinkommt?
    eine chemische reaktion die ihn zerstört oder was physikalisches?
    (auflösen oä.)

    Max

    Bau aus und schau rein/durch. Ein defektes Wabennetz läßt sich schnell erkennen. Gegen Licht halten!

    Bis später...

  3. #3
    oh nneeieiinnnn...

    ich hoffe ich bekomme die dämlichen, festgegammelten schrauben auf...

    Max
    Ohne Mini aber ab jetzt immer oben ohne unterwegs...!:p

  4. Guten Rostlöser Stunden vorher aufsprühen und warten!

    Mit gut meine ich nicht WD40 sondern Rostlöser.

    Bis später...

  5. #5
    so, schrauben gingen icht auf...aber da mein auspuff auf "gelenk" umgebaut ist, kann man auch so durchgucken.

    ->Netz in ordnung.

    THX

    Max;)
    Ohne Mini aber ab jetzt immer oben ohne unterwegs...!:p

  6. #6
    Bei der Gelegenheit mit Pressluft durchblasen. Wirst Dich wundern, was da für Schmand rauskommt. Daher vielleicht gleich in die Mülltonne pusten...;)
    91er Vergasercooper. Einer wie keiner...

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Ähnliche Themen

  1. Antworten: 0
    Letzter Beitrag: 09.07.2008, 22:14
  2. Gutmann Kat - defekt ? Motor heiß ?
    Von ralle1967 im Forum Motor
    Antworten: 5
    Letzter Beitrag: 04.07.2008, 05:41
  3. Suche Kat für SPI - auch gerne defekt
    Von Reimar im Forum Teile gesucht
    Antworten: 0
    Letzter Beitrag: 10.12.2004, 02:56
  4. Kat, auch defekt
    Von martin im Forum Teile gesucht
    Antworten: 4
    Letzter Beitrag: 28.08.2003, 20:31

Forumregeln

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •