Zeige Ergebnis 1 bis 10 von 10

Thema: Nicht richtig Eingestellt, oder einfach nur dicht

  1. Question Nicht richtig Eingestellt, oder einfach nur dicht

    Hallo Mini Gemeinde,

    Ich habe vorhin meinen Mini abgeholt.
    Habe das erste mal in einem gesessen, und es ist einfach Geil.

    Er steht nun erstmal in der Werkstatt, die machen ihn "nur" für den TÜV fertig, den rest mache ich dann mit Kumpels nebenbei.

    Ein paar Daten: Es ist ein ´95er British Open mit 53Ps.
    Ich gehe davon aus, das es ein Einspritzer ist, der letzte besitzer meint aber, es wäre ein Vergaser.

    Nun ja...

    Mir ist folgendes aufgefallen:
    Ab 4000 Touren hatte ich das gefühl das er abregelt. Er wollte dann einfach nicht mehr ziehen. Bis 120 ging er ganz gut, dann kam auch da nicht mehr viel.

    Ist er einfach nur dicht, und muß "Freigeblasen" werden, oder ist es eine Einstellungsgeschichte?

    Er wurde vom letzten besitzer nur im Winter gefahren, und stand bis heute ca. 4 Wochen.
    Ja, der Jesus, der war früher auch nicht beliebt. Sonst hätten die ihn nicht ans Kreuz genagelt.

  2. #2
    Dem Baujahr nach sollte es ein Einspritzer sein, vielleicht wurde aber auch auf Vergaser umgebaut. Kurz ein Bild vom Motorraum sollte Klarheit bringen.
    Grüße Henry

  3. #3
    wenn er doch jetzt in der werkstatt steht ... konnten die nix dazu sagen

    wenn sie ihn tüv fertig machen ... lass sie doch direkt ne kleine motorinspektion mit machen und genau auf das fahrverhalten hinweisen ..


    PS; glückwunsch zum mini .... :D
    ... Schuld ist man immer selber, alles andere ist Feigheit ...

  4. Das werden die ja auch tun. ;)

    Ich dachte nur, dasich hier vieleicht auch schon mal ein paar antworten auf mögliche dinge kriegen könnte.

    Sollte die Werke nicht richtig arbeiten, kann ich denen zumindest mir der Nase drauf stoßen.

    Ich bin da durch den RX-8 etwas sensibel geworden, wobei das natürlich was ganz anderes ist. Aber da ist das tatsächlich oft so, das selbst die Mechaniker nicht wissen, was sie tuen sollen, wenn der Motor mucken macht.
    Ja, der Jesus, der war früher auch nicht beliebt. Sonst hätten die ihn nicht ans Kreuz genagelt.

  5. #5
    Dabei seit
    08 2005
    Ort
    Simmerath / auf dem Land
    Beiträge
    968
    Beim SPI ist ja nicht viel einzustellen.

    *Eventuel mal den lufi wechseln ( k&N )

    *Neue Kerzen

    *Ventile einstellen

    * Ölwechsel ( 20/W 50)

    Dann sollte er so 150 bei 5500 u/min laufen.

    Wenn er auf Vergaser umgebaut wurde dann wird das mit dem einstellen schon etwas speziell.

    Gruß Altöli

  6. Zitat Zitat von Altöli Beitrag anzeigen

    Wenn er auf Vergaser umgebaut wurde dann wird das mit dem einstellen schon etwas speziell.

    Gruß Altöli
    Also sollte er Serienmäßig Einspritzer sein?
    Ich denke, dann wird er auch einer sein.

    Für mich gibts diverse anzeichen, die mir sagen, das es kein Vergaser ist.
    Auf der Lufi abdeckung steht Injection. Okay, das muß erst mal nichts bedeuten.
    Aber es ist auch kein Choke vorhanden, den ich bisher nur bei Vergasermotoren kenne.

    Danke Altöli, das sind genau die art Tipps, die ich sehen wollte.
    Ich werde das im Auge behalten. :)

    In Spätestens 2 bis 3 Wochen sollte der kleine so weit sein, wenns denn überhaupt so lange dauert.
    Ja, der Jesus, der war früher auch nicht beliebt. Sonst hätten die ihn nicht ans Kreuz genagelt.

  7. #7
    Zu der obligatorischen "großen Motorinspektion" bei einer secondhand Neuerwerb, wäre bei einem Einspritzer unbedingt auch ein Testlauf am Diagnosegerät (Stchwort: Microcheck bzw. Testbook) anzuraten.

    Denn Probleme mit diversen Sensoren (Wassertemperatur etc.) führen zu einem schlechten Motorlauf. Ist die Motorsteuerung bereits im Notlauf-Programm, fehlt dann auch die Leistung und der Verbrauch geht steil nach oben ;)

    Das sollte bei o.g. Testlauf aufzuspüren sein.

    Gruß, Diddi

  8. Interasstante Theorie.
    Okay, viel im tank war eh nicht, habe aus einem Reservekanister 5 Liter dazu getan. Die Anzeige hat sich meines erachtens nicht bewegt.
    Die MotorTemp anzeige hat sich auch die ganze zeit nicht bewegt, obwohl die Heizung aber schon ein bischen wärmte. Wohlgemerkt, ein bischen.

    Da kam ich erstmal darauf, Okay, altes Auto, schwache Heizung, Anzeigen defekt.
    Könnte das eine fehlschätzung sein?
    Ja, der Jesus, der war früher auch nicht beliebt. Sonst hätten die ihn nicht ans Kreuz genagelt.

  9. #9
    Zitat Zitat von Mr. Burns Beitrag anzeigen
    Interasstante Theorie.
    Okay, viel im tank war eh nicht, habe aus einem Reservekanister 5 Liter dazu getan. Die Anzeige hat sich meines erachtens nicht bewegt.
    Die MotorTemp anzeige hat sich auch die ganze zeit nicht bewegt, obwohl die Heizung aber schon ein bischen wärmte. Wohlgemerkt, ein bischen.

    Da kam ich erstmal darauf, Okay, altes Auto, schwache Heizung, Anzeigen defekt.
    Könnte das eine fehlschätzung sein?
    Die Tankanzeige ist eher ein Schätzeisen, als ein genaues Instrument. Wenn "leer" angezeigt wird, können durchaus noch 10-15 Liter drin sein. Ist er wirklich leer, bewegt sich die Anzeige bei 5 L nicht
    Das lässt sich aber in einem gewissen Rahmen korrigieren.

    Najah, die Mini-Heizung ist nicht gerade für ihre Heizleistung berühmt .
    Dazu kommt, dass nach vielen Betriebsjahren der Wärmetauscher wie auch das Heizungsventil mit großer Wahrscheinlichkeit zusitzen kann ;)

    Aber.
    Die Wassertemperatur-Anzeige bekommt ihr Signal aus dem Motorsteuergerät. Bekommt das Steuergerät wegen einem defekten Sensor oder Kontaktproblemen falsche Signale, "denkt" es, der Motor ist "kalt", zeigt das so auch auf dem Instrument an und spritzt entsprechend mehr Sprit ein (Kaltlaufprogramm).

    Als Fehler wird das nicht unbedingt aufgezeichnet, da Kaltlauf ja ein "normaler" Betriebszustand ist ;)

    Der Sensor ist übrigens äußerst unzugänglich auf der Unterseite der Ansaugbrücke montiert

    Gruß, Diddi

  10. hmm... Die Werstatt wirds richten, hoffe ich...

    Danke für die Tipps, da habe ich auf jeden fall mal einen anhalstpunkt, um danach zu fragen ob die das Kontrolliert haben. :)
    Ja, der Jesus, der war früher auch nicht beliebt. Sonst hätten die ihn nicht ans Kreuz genagelt.

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Ähnliche Themen

  1. Motor geht einfach aus
    Von Kölner im Forum Motor
    Antworten: 13
    Letzter Beitrag: 17.06.2003, 00:05
  2. Einfach mal Danke an alle hier
    Von DociHH im Forum Forumzentrale
    Antworten: 1
    Letzter Beitrag: 06.03.2003, 21:57
  3. Cooper geht einfach aus (auch bei voller Fahrt...)!!!
    Von CooperMorphi im Forum Elektrik
    Antworten: 1
    Letzter Beitrag: 21.09.2002, 17:43
  4. Mini geht einfach aus!
    Von CoopCab im Forum Motor
    Antworten: 5
    Letzter Beitrag: 09.08.2002, 08:38
  5. Motor will einfach nicht laufen
    Von mini1 im Forum Motor
    Antworten: 9
    Letzter Beitrag: 20.06.2002, 07:33

Forumregeln

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •