Zeige Ergebnis 1 bis 9 von 9

Thema: Keine Leistung beim MK2 1000er

  1. Question Keine Leistung beim MK2 1000er

    Hallo Mini-Fans!
    Ich fahre einen MINI MK2, 1000er Motor, aus Baujahr Februar 90.
    Ich habe den Wagen, nachdem er nun ca. 11 Jahre trocken im Schuppen stand, aufgearbeitet, bzw. in relativ großem Maße restauriert. Neben den üblichen Schwachstellen, wie Radaufhängungen, Manschetten, Bremsen, Belägen, Dichtungen, Elektrik, etc. ist er unter anderem auch komplett lackiert worden. Am Motor haben außer dem Austausch des Zündverteilers, der Zündkerzen und des Kupplungnehmerzylinders keine Veränderungen stattgefunden. Das Ventilspiel ist mit 0,3 mm eingestellt und der Unterbrecherkontakt der Zündverteilung wurde mit 0,4 mm einjustiert. Den Vergaser habe ich entsprechend gereinigt und im Ultraschallbad behandelt.
    Nun zum Problem: Der Motor springt relativ gut an (wobei ich ehrlich gesagt nicht mehr genau weiß, wie er vor 11 Jahren angesprungen ist) und läuft auch nach meinem empfinden rund. Im Stadtverkehr scheint bis ca. 55 km/h auch Alles in Ordnung, jedoch verliert er dann nach oben hinaus merklich an Leistung und tut sich schwer. Manchmal wird dies mit Fehlzündungen / Zündaussetzern begleitet, so dass der Wagen gerne ausgehen würde. Mit etwas Feingefühl kann man ihn dann zwar wieder einfangen, jedoch muss ich dann wieder bei knapp 55 km/h im 4. Gang bleiben. Woran kann es liegen, dass der Motor so wenig Leistung hat, obwohl er recht rund klingt. Im Standgas und Leerlauf dreht der Motor tadellos bis 5000 und mehr Umdrehungen????
    Hab ich was falsch gemacht? Hat jemand eine erfolgversprechende Idee?
    Bin über alle Vorschläge dankbar!

  2. Ich zitiere mal...;)

    Zitat Zitat von Andreas Hohls Beitrag anzeigen
    Einen so alten Motor, der so lange gestanden hat, den sollte man nicht 'einfach einmal so' starten und probefahren.
    Das kann im schlimmsten Falle aus einem noch recht guten Motor einen kaputten Motor machen.
    Der richtige Weg wäre entweder den Motor vorher komplett zu zerlegen (!), oder aber mindestens den Kopf zu demontieren, die Ventil zu entkoken und einzuschleifen und über das Kolbenbild Rückschlüße auf den Verschleißzustand zu ziehen.
    Gleichzeitig kann man dabei klebenden Kolbenringen vorbeugen.

    Das v o r dem 1. Start Zündung und Vergaser genauestens geprüft werden sollten, das versteht sich ebenfalls
    Muß man nicht tun, kostet mit Pech ja eigenes Geld, wäre nur unnütz und sehr ärgerlich.

    Andreas Hohls

  3. Danke für die Antwort - aber kann das zu Zündaussetzern führen?
    Ich habe jetzt zwar den Wert gerade nicht im Kopf, aber der Kompressionsdruck war auf allen 4 Zylindern gleich....

  4. Verteiler fuer einen 99H gekauft ?
    ZZP korrekt eingestellt ?
    Vergasernadel haengt auf der richtigen Hoehe (im Leerlauf korrekte CO Werte) ?
    Lufi laesst noch Luft durch ?
    Kondensator mal getauscht ?

  5. Wurde nach Einstellung des Unterbrechers denn der Zündzeitpunkt korrekt eingestellt?
    Wird das mit der Beschleunigung besser, wenn man den Choke dabei zieht?
    Wie sehen denn die Kerzen aus?
    Wenn man kein CO2 Meßgerät hat kann man auch mal den Düsenunterstand messen, um hier ne Aussage machen zu können.
    Eventuell ist es auch einfach nur die Krümmerdichtung?!
    Ich würde auch mal einen Kompressionstest machen, um die Zylinderkopfdichtung/defekte Ventile auszuschließen, bzw. wie hoch waren denn die Werte?

    PS: Der Treat wäre unter der Rubrik Motor besser aufgehoben;)
    Geändert von biz (21.11.2012 um 08:00 Uhr)

  6. Motor läuft wieder

    Liebe Tipp- und Ratgeber!
    Ich wollte mich schon viel früher hierzu gemeldet haben - leider hat mich eine hartnäckige Grippe selber ausser Gefecht gesetzt.
    Das wichtigste vorab: "Der Kleine läuft wieder". :):):):)
    Der Teufel lag im Detail:
    - Zünd-Unterbrecherkontakt lag nur bei 0,3 mm (jetzt 4,0)
    - Unterdruckleitung am Vergaser am Anschlusszapfen angebrochen (vermutlich beim Aus- und Einbau passiert)
    - verharzte Benzinleitung zwischen Benzinpumpe und Vergaser

    Kurzum: Ich freue mich über die gesammelten Ratschläge und Tipps, aber vor Allem auf uneingeschränkten Fahrspaß!!!

    Ein ehrliches Danke aus Bremen!

    Kennt jemand einen guten Miniclub in Bremen?

    Gruss
    Leif

  7. #7

    jetzt wo er läuft

    ist es Zeit .. es richtig zu machen.. damit Du noch lange Spass hast

    Zündzeitpunkt kontrollieren (lassen) => Blitzpistole
    Vergaser Einstellung kontrollieren (lassen) => CO Messgerät
    15.08.04 On the road again... der "Kleine" :D

  8. #8
    http://www.minifunclub.de/
    Das ist einer aber sehr nett und lustig.

    Hier noch welche:
    www.mini-clique.de
    www.hb-mini.de.tf

    Gruß

  9. #9

    Talking

    Zitat Zitat von Leif_Seebo Beitrag anzeigen
    uneingeschränkten Fahrspaß!!!
    Falsches Wetter :D

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Ähnliche Themen

  1. Leistung! Ich brauch Leistung!
    Von Daniel_Dany im Forum Mini Discussion
    Antworten: 32
    Letzter Beitrag: 07.05.2011, 22:12
  2. Tacho Mini Cooper 1000 MK2 100€ /Mini 1000 MK2 50€
    Von RzMDesign im Forum Teile verkaufen
    Antworten: 0
    Letzter Beitrag: 09.10.2007, 21:36
  3. Ferndiagnose erbeten 1000er
    Von Mini-Man im Forum Motor
    Antworten: 7
    Letzter Beitrag: 07.02.2005, 12:07
  4. Identifikationsfrage/Originalität Mini MK I
    Von Stefan-Estate im Forum Karosserie
    Antworten: 14
    Letzter Beitrag: 18.11.2003, 16:39
  5. MK2, 1000er, 10 Zoll, Bj. 84
    Von Chorknabe im Forum Mini verkaufen
    Antworten: 29
    Letzter Beitrag: 22.05.2003, 12:50

Forumregeln

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •