Zeige Ergebnis 1 bis 10 von 10

Thema: 1.3 SPI sprint nicht (gut) an

  1. 1.3 SPI sprint nicht (gut) an

    Hallo zusammen,

    ich habe folgendes Problem mit dem unlängst gekauften SPI.

    Letzte Woche:
    - Motor springt nicht mehr an. Kurzes "anstottern", dann nichts mehr. Anlasser dreht. Benzinpumpe bleibt still.
    --> ein befreundeter Mechaniker meint, es läge an korrodierten Kontakten an der Benzinpumpe. Er überbrückt mit einem Kabel durch den Innenraum. Alles funktioniert wieder.

    Gestern:
    - Nach einem Tag draußen in Kälte springt er abends nicht an. Motor dreht, Benzinpumpe surrt deutlich. Motor "stottert" immer wieder kurz an. Anschließend wieder Ruhe. Nach mehrmaligen Startversuchen kurz hintereinander, springt er dann plötzlich an. Kurzer unruhiger Lauf, dann alles gut.
    Nach 15 Minuten Probefahrt mache ich ihn aus. Ein direkter Startversuch danach funktioniert sofort ansatzfrei.

    Nächster Morgen: Gleiches Spiel erneut. Etliche Startversuche und langes Orgeln. Dann irgendwann geht er an.

    Noch was: Wenn ich die Zündung anschalte, höre ich die Benzinpumpe vorlaufen. Sollte die nicht nach zwei, drei Sekunden ausgehen? Tut sie aber nicht... Sie läuft weiter.

    Jemand eine Idee, was es sein könnte? Was könnte man noch prüfen?

    Vielen lieben Dank!

  2. #2
    Dabei seit
    06 2007
    Ort
    Langen/Emsland/Niedersachsen
    Beiträge
    317
    Hallo,ä
    Das hatte ich auch schon einmal.
    bei mir war es ein verstopfter Benzinfilter .
    Nachdem der gewechselt wurde, habe ich ein Stecknadelgroßes Loch in der Benzinleitung
    die vom Tank zum Filter geht gefunden.
    In der Gummidurchführung hatte sie angefangen zu rosten bis das Loch eingerostet war.
    Der Wagen ging dann immer nach 10 bis 15 min aus.
    Könnte die Pumpe im Stand wieder etwas Druck aufbauen, lief der Wagen wieder 10- 15 min
    Vielleicht hilft das

  3. Da die Zuleitung zur Benzinpumpe neu durch Deinen Mechaniker verlegt wurde könnte es ja sein, daß er das vom Zündungsplus und nicht vom Steuergerät abgegriffen hat. Das wäre die Erklärung warum die Benzinpumpe nicht aufhört zu laufen.
    Der Rest liest sich für mich, als ob der Mini einen erheblichen Wartungsstau hat. Er springt kalt schlecht und warm gut an. Das ist ein Zeichen dafür, daß z.B. die Zündungskomponenten nicht mehr in einem guten Zustand sind. Im kalten Zustand ist es erheblich schwerer anzuspringen, deshalb muß hier alles etwas besser passen, als wenn er warm ist. Da können schon verschlissene Zündkerzen einen das Starten schwer machen. Ebenso defekte Unterdruckschläuche oder auch falsche Werte vom Temperatursensor machen einen Startversuch da schon zunichte.
    Da sollte mal jemand mit Sachverstand drüberschauen, das beschleunigt die Fehlersuche deutlich.

  4. Erst mal großen Dank für das schnelle Feedback!! Haben es uns zu Herzen genommen und uns mit dem Wagen beschäftigt.
    Die Erkenntnisse heute:

    - Benzinpumpe: Jepp - an Zündung angeschlossen. Deshalb hört sie nicht auf. Ist das schlimm?
    - Start und Lauf: Keinerlei Probleme heute. Scheint temperaturabhängig. Heute war es deutlich wärmer. Somit kein wirklicher Kaltstart.
    - Wartungsstau: Habe die Zündkerzen (von NGK) mal gecheckt. Scheinen sehr alt, Zündfunken aber bei allen vorhanden. Daraufhin direkt durch neue Champions ersetzt. Danach sofort runderer, "satterer" Lauf. Unterdruckschläuche sehen auf den ersten Blick okay aus.

    Die alten Zündkerzen sahen ziemlich unterschiedlich aus - von Rehbraun bis schwarz rußig bei einer, siehe Bilder. Ich weiß nicht, welche Fahrgewohnheiten der Vorbesitzer hatte. Welche Gründe kann es noch für die rußige Kerze geben? Und warum nur bei einer so extrem?

    Mal gucken, was der nächste Kaltstart sagt. Ich bin aber optimistisch.

    IMG_20150214_131203.jpg IMG_20150214_125324_.jpg IMG_20150214_124510_.jpg IMG_20150214_123439_.jpg
    Geändert von james-SPI (14.02.2015 um 20:32 Uhr)

  5. #5
    Die Bilder sind noch nicht frei geschaltet.

    Eine rußige Kerze kann mehrere Ursachen haben.
    Z.B.:
    - Im betroffenen Zylinder wird Öl verbrannt
    - Der Zylinder arbeitet nicht sauber, weil:
    - Kerze, Kabel, Stecker, Verteilerkappe schlecht
    - Verdichtung nicht mehr gut
    -Falschluft in einem oder mehreren anderen Zylindern = Lambda Sonde meldet "mager" und ECU fettet an... Dadurch bekommt der "gute" Zylinder zuviel Sprit... Dieses aber nur beim Einspritzer...

    Die Unterdruckschläuche nicht nur optisch checken, sondern die Gummitüllen auch mal "kneten" um zu sehen, ob sie spröde oder rissig sind. Die Plastik-Schläuche nicht bis zum Anschlag in die Gummitüllen einschieben. Vor allem bei Winkelstücken gibt´s dann Probleme

    Schlechtes Anspringen je nach Temperatur kann durchaus auch am Wassertemperatur-Sensor liegen. Meldet dieser der ECU ständig "warm", gibt diese keinen zusätzlichen Sprit. Meldet der Sensor hingegen immer kalt, gibt die ECU ständig zusätzlichen Sprit. In dem Fall würde er aber warm schlechter anspringen und wäre recht "durstig".

    Die direkt angeschlossene Benzinpumpe ist zwar nicht ideal, aber soweit OK, wenn sie weiterhin noch über eine Sicherung und den Crash-Schalter "abgesichert" ist

    Gruß, Diddi

  6. Hey! Danke für die Hinweise.
    Habe mich direkt weiter auf die Suche gemacht. Die Erkenntnisse von heute:
    1) Er springt direkt an und läuft gut: Spricht weiter für die Temperaturabhängigkeit. Die neuen Kerzen tun ggf. ihr Übriges.
    2) Der Wagen wird einmal zum MINI Fachmann zum Komplettcheck gebracht
    3) Nach der ersten Tour sieht die besagte (neue) Kerze nun so aus:
    IMG_20150215_124853_.jpg
    Ist das Öl am Gewinde normal?

    Immerhin lerne ich viel über das Auto :-D
    Weil das auch so weitergehen soll, noch ein paar Fragen:
    - Was ist das für ein Stecker in der Nähe des Steuermoduls, der unmotiviert und uneingesteckt rumhängt? Fehlt mir ein Ausstattungsmerkmal?
    IMG_20150215_122729_.jpg
    - Die Dichtung unterhalb des Lüfterkastens ist unglaublich spröde, und auch geknickt.
    IMG_20150215_123154_.jpg
    Erfüllt seine Funktion sicher nicht mehr so toll. Wahrscheinlich nicht wild. Dennoch: Wo kriege ich am besten Ersatz?
    - Der Keilriemen ist laut Vorbesitzer neu gemacht worden. Gefühlt hat er auch genug Spannung (<1cm eindrückbar) Dennoch schreit und quietscht er in den ersten Gängen sehr nachhaltig. Was kann ich tun? Wo könnte ich weiter spannen? Alles ziemlich verbaut da unten...



    Trotz alledem: Mein Gott, macht das Ding Spaß :-)

  7. Der Keilriemen wird über die Lichtmaschine gespannt. Vermutlich einfach etwas zu locker die 1 cm.
    Die Dichtung soll relativ teuer sein, bzw. schwer zu bekommen, das habe ich hier gelesen und keine persönliche Erfahrung. Allerdings sorgt diese Dichtung ja nur dafür, daß die Luft nur durch den Luftfilter gesaugt wird. Fehlt diese Dichtung, besteht die Möglichkeit, daß etwas ungefilterte Luft in den Verbrennungsraum kommt, wobei das sicherlich nicht viel ist und erst bei staubigen Straßen eine Rolle spielen wird.

  8. #8
    Kauf doch einen Dichtungsbogen (benzinresistent)und schnibbel sie dir zurecht. Ich habe mir diese bei Ebay gekauft. Lieferung innerhalb von einem Tag
    http://www.ebay.de/itm/4-Stuck-Dicht...item3f3970d2b5
    Wojo

  9. #9
    Hi, der Stecker ist für das Rover eigene Diagnosegerät (Microcheck) ist unerlässlich bei einem Spi.
    Die Dichtung wie schon beschrieben erneuern, oder eine gute Gebr. nehmen.
    Besser ein geschmiertes Kerzengewinde als eines das fest sitzt. ;) Da können Rückstände im Kerzengewinde sein.
    Ist aber nicht schlimm.

    Lg

    Michael
    www.minigarage.at die Miniwerkstatt im Osten Österreichs
    www.miniforum.at das Österreichische Miniforum

  10. #10
    Es gibt zum Autoteilefachhandel Moosgummimatten. Solche in passender Stärke besorgen, mit Pappe eine Schablone anfertigen (nur die Aussendimension ausschneiden) und mit einer sehr scharfen Schere die Kontur aussen abschneiden. Mit Zirkel einen passenden Innenkreis aus Pappe ausschneiden und mittig auf die Dichtung legen. Sauber anzeichnen (Kugelschreiber im warmen Raum funktioniert gut) und ausschneiden.
    Beim Schneiden auf einen rechten Winkel achten und sauber arbeiten.

    Kosten: ein paar Euro für die Moosgummimatte (sollte benzin- und oelbeständig sein), scharfe Schere (meist eh vorhanden...), Pappe von einer Verpackung (bitte keine Wellpappe, nur flache, graue Pappe verwenden) und etwas Zeit. Funktioniert hinterher bestens, wenn der Dichtring ein ganz klein wenig enger wie der Aufnahmerand vom Metallansaugung gemacht wird verliert sich der Dichtring nicht so leicht.

    Frohes Werkeln

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Ähnliche Themen

  1. Sprint Estate !
    Von streetfighter=) im Forum Mini @ ebay
    Antworten: 8
    Letzter Beitrag: 06.04.2011, 09:12
  2. Minus und Sprint...
    Von miniratz im Forum Karosserie
    Antworten: 3
    Letzter Beitrag: 22.06.2009, 15:52
  3. Mini Sprint
    Von lacorona im Forum Mini @ ebay
    Antworten: 8
    Letzter Beitrag: 29.01.2009, 11:13
  4. Banham Sprint
    Von alexmadhat im Forum Mini @ ebay
    Antworten: 0
    Letzter Beitrag: 24.07.2007, 07:05
  5. DSF Sprint
    Von Mr. Grease im Forum Off Topic
    Antworten: 12
    Letzter Beitrag: 12.05.2003, 13:13

Forumregeln

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •