Seite 1 von 2 1 2 LetzteLetzte
Zeige Ergebnis 1 bis 10 von 17

Thema: 96er SPI springt nicht mehr an

  1. 96er SPI springt nicht mehr an

    Hallo zusammen

    Mein kleiner SPI ist vor kurzem noch angesprungen. Nun ging er vor ein paar Tagen im Stand einfach aus und will nicht mehr. Die Zündkerzen sind trocken, die benzinpumpe macht soweit ich das beurteilen kann keinen mucks mehr. Ist das ungewöhnlich falls es wirklich an der Pumpe liegt das die von einem auf den anderen Tag den Geist aufgibt?

    Gruß und danke
    Tobi

  2. Da gibt es eine Sicherung für die Benzinpumpe welche gerne mal auslöst wenn der Filter langsam verstopft. Je nach Baujahr befindet die sich sogar als Fliegende Sicherung hinterm Luftfilter.
    Weiter würde ich mal den Chrashschalter kräftig drücken, vielleicht hat der ausgelöst als Du durch ein Schlagloch gefahren bist? Solltest Du hier nicht fündig werden, dann mußt Du messen.
    Am sichersten gehst Du mit einem Stromlaufplan und einer Prüflampe von der Benzinpumpe Rückwärts dem Stromlauf folgend bis zur Sicherung und schaust, wo Du noch Spannung hast und wo nicht mehr. Dann ist die Ursache binnen einer halben Stunde gefunden.

  3. #3
    Edit: war zu langsam...

  4. #4
    Dabei seit
    09 2007
    Ort
    Nahe Steyr/Österreich
    Beiträge
    2.470
    Kontrolliere die Sicherung des Zündkreislaufes. Am besten Sicherungen - falls noch fliegende Sicherungen - halter säubern und mit neuen Sicherungen kontrollieren..
    Weiteres siehe oben.
    Gruß aus luftiger Höh´ MINI 1.3 SPI Bj.1993 53 PS
    Carribean Blue Pearlscent, orig.Lackierung v.1993, graue Nappa-Ledersitze, Walnusswurzel-I-Tafel u.Türbrüstungen v u.h, Stereo, 12 " Alu Minilite, 165er Reifen Sommer, 145er Winter. orig. Lenkrad, LED-Beleuchtung Kofferraum. Kofferraumausstattung. Zusatzinstrumente,Türbeschläge innen Chrom, Frontscheibe neu, getönt. 70 Amp-Lichtmaschine.2 Steckdosen innen. Bosch Silver Batterie, Ölmagnetfilter, neue Heckschürze. LED-Nebelleuchte integriert in Rücklicht, neuer Kat (68.000),RC40-Auspuff.Ölabscheider Edelstahl. Ventildeckel Alu. Neue Relaisbox. Gepflegt m. Millers Mini-Öl 20W50 alle 5k km. HiLos.für die Mechanik nur orig. Ersatzteile.

  5. Okay danke werde ich mache !

  6. Hallo zusammen stehe gerade vor dem guten Stück. Wir haben entdeckt das es eine 10A Sicherung getroffen hat nach Austausch läuft der kleine kurz wieder bis sich die Sicherung wieder verabschiedet.... Hat jemand ne Ahnung was das ist und wofür die Sicherung ist. Es geht um Sicherung 11 im großen Sicherungskasten zur Stirnwand...

    Danke

    Gruß Tobi

  7. #7
    Dabei seit
    07 2001
    Ort
    Rodgau/Hessen
    Beiträge
    3.740
    laut schaltplan ist das die sicherung der benzinpumpe....

    zieh mal von der pumpe den stecker ab und erneuere dann nochmal die sicherung. bleibt diese intakt wenn du die zündung einschaltest, dann wird wohl die pumpe hinüber sein...

    edit: schick mir mal deine mail adresse per PN, dann bekommst du einen schaltplan als pdf.
    Geändert von Madblack (02.05.2015 um 13:23 Uhr)
    gruss andy
    ------------------------------------------------
    Mini, you only get what you make of it!!!
    ------------------------------------------------
    Erfahrung lässt sich nicht "downloaden"!!!!!!!
    __________________________________________

    "Der Gebildete treibt die Genauigkeit nicht weiter, als es der Natur der Sache entspricht" Aristoteles

  8. Okay das klingt schon mal gut danke für die extrem schnelle Antwort
    Farbe der Drähte ist braun weiß... Kannst du mir vielleicht kurz den Schaltplan rüber Flanken? West628@gmx.de

  9. Neue Sicherung neuer Versuch hab die Pumpe abgezogen Mini lief Sicherung ist wieder tot....

  10. Okay das war der Tankgeber sorry

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Ähnliche Themen

  1. SPI springt nicht mehr an
    Von bolla17 im Forum Motor
    Antworten: 63
    Letzter Beitrag: 09.04.2012, 18:58
  2. Springt nicht mehr an
    Von nils clasen im Forum Elektrik
    Antworten: 10
    Letzter Beitrag: 25.09.2008, 23:31
  3. Er Springt nicht mehr an!
    Von cipla im Forum Motor
    Antworten: 9
    Letzter Beitrag: 12.11.2007, 20:19
  4. springt nicht mehr an
    Von kadettc78 im Forum Motor
    Antworten: 5
    Letzter Beitrag: 27.05.2006, 20:30
  5. Antworten: 20
    Letzter Beitrag: 24.06.2004, 03:57

Stichworte

Forumregeln

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •