Seite 2 von 2 ErsteErste 1 2
Zeige Ergebnis 11 bis 17 von 17

Thema: 96er SPI springt nicht mehr an

  1. #11
    Zitat Zitat von West628 Beitrag anzeigen
    Neue Sicherung neuer Versuch hab die Pumpe abgezogen Mini lief Sicherung ist wieder tot....
    Mini lief? Ohne Benzinpumpe? Wie geht das denn? Die Sicherung auf Steckplatz 11 versorgt ausschließlich die Benzinpumpe. Also kann auch nur die schuld sein bzw. der Weg dorthin. Wie alt ist denn der Benzinfilter? Evtl. baut der zuviel Gegendruck für die Pumpe auf.
    Geändert von miniwilli (02.05.2015 um 13:42 Uhr)

  2. #12
    Zitat Zitat von West628 Beitrag anzeigen
    Okay das war der Tankgeber sorry
    Benzinpumpe sitzt oben im Tank

  3. Hmm haben gerade aus Mangel einer 10A Sicherung eine 7.5A montiert und er läuft jetzt....

  4. Mini lief nur kurz bis der Sprit im Rail wohl alle war....

    Aber jetzt läuf er ganz komisch.... Jemand eine Idee?

  5. #15
    Was heißt komisch? Was macht er denn bzw. was nicht?

  6. Hehe sorry falsch ausgedrückt, komisch ist nur das es funktioniert hat mit ner kleineren Sicherung....

    Kurze Zusammenfassung
    Sicherung 11 hinüber (10A), getauscht, angelassen, wieder hinüber
    "richtigen" Benzinpumpenstecker gezogen, angeworfen, Sicherung intakt
    7.5A Sicherung verbaut, angelassen, läuft.....
    Damit losgefahren läuft immer noch....

    Dann ist mir kurz vorm Ziel leider der Minuspol von der Batterie gehupft, war wohl nicht komplett fest, wieder angeschlossen, motor angeworfen, Sicherung wieder hinüber....

    gruß Tobi

  7. #17
    Dabei seit
    09 2007
    Ort
    Nahe Steyr/Österreich
    Beiträge
    2.470

    Benzinpimpe ?

    Zitat Zitat von West628 Beitrag anzeigen
    Okay das war der Tankgeber sorry
    Du hast eine mail.
    Gruß aus luftiger Höh´ MINI 1.3 SPI Bj.1993 53 PS
    Carribean Blue Pearlscent, orig.Lackierung v.1993, graue Nappa-Ledersitze, Walnusswurzel-I-Tafel u.Türbrüstungen v u.h, Stereo, 12 " Alu Minilite, 165er Reifen Sommer, 145er Winter. orig. Lenkrad, LED-Beleuchtung Kofferraum. Kofferraumausstattung. Zusatzinstrumente,Türbeschläge innen Chrom, Frontscheibe neu, getönt. 70 Amp-Lichtmaschine.2 Steckdosen innen. Bosch Silver Batterie, Ölmagnetfilter, neue Heckschürze. LED-Nebelleuchte integriert in Rücklicht, neuer Kat (68.000),RC40-Auspuff.Ölabscheider Edelstahl. Ventildeckel Alu. Neue Relaisbox. Gepflegt m. Millers Mini-Öl 20W50 alle 5k km. HiLos.für die Mechanik nur orig. Ersatzteile.

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Ähnliche Themen

  1. SPI springt nicht mehr an
    Von bolla17 im Forum Motor
    Antworten: 63
    Letzter Beitrag: 09.04.2012, 18:58
  2. Springt nicht mehr an
    Von nils clasen im Forum Elektrik
    Antworten: 10
    Letzter Beitrag: 25.09.2008, 23:31
  3. Er Springt nicht mehr an!
    Von cipla im Forum Motor
    Antworten: 9
    Letzter Beitrag: 12.11.2007, 20:19
  4. springt nicht mehr an
    Von kadettc78 im Forum Motor
    Antworten: 5
    Letzter Beitrag: 27.05.2006, 20:30
  5. Antworten: 20
    Letzter Beitrag: 24.06.2004, 03:57

Stichworte

Forumregeln

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •