Zeige Ergebnis 1 bis 5 von 5

Thema: Batterie defekt? / Mini lädt, springt aber nicht an...

  1. Red face Batterie defekt? / Mini lädt, springt aber nicht an...

    Hallo liebe Mini- Kenner,

    mein Mini hat im August eine nagelneue Batterie bekommen. Im Dezember wollte ich ihn aus der Garage holen, er sprang nicht an. Ich hab ihn überbrückt und er lief einwandfrei.
    Ich bin 40 Minuten durch die Stadt gefahren, habe ihn abgestellt und wollte ihn 10 Minuten später wieder starten und nichts ging. Man hört den Starter, aber mehr nicht.
    Also die Batterie lädt sich während der Fahrt nicht auf, richtig? Kann es sein, dass das Massekabel fehlt, oder welche Möglichkeiten gibt es noch?

    Vielen Dank im Voraus!

  2. Zitat Zitat von MI98 Beitrag anzeigen
    Hallo liebe Mini- Kenner,

    mein Mini hat im August eine nagelneue Batterie bekommen. Im Dezember wollte ich ihn aus der Garage holen, er sprang nicht an. Ich hab ihn überbrückt und er lief einwandfrei.
    Ich bin 40 Minuten durch die Stadt gefahren, habe ihn abgestellt und wollte ihn 10 Minuten später wieder starten und nichts ging. Man hört den Starter, aber mehr nicht.
    Also die Batterie lädt sich während der Fahrt nicht auf, richtig? Kann es sein, dass das Massekabel fehlt, oder welche Möglichkeiten gibt es noch?

    Vielen Dank im Voraus!
    Das kann sein.
    Ich würde als erstes das Masseband im Kofferraum überprüfen. Dazu sollte es komplett demontiert werden. Das Masseband darf kein Grünspan angesetzt haben, sonst sollte es erneuert werden.
    Die Kontaktstellen an Karosserie und Batterie müssen metallisch blank sein, ebenso die Kabelschuhe und Klemme am Masseband.
    Das gleiche dann mit dem Masseband im Motorraum bei der motorstütze (Motorknochen).
    Wenn elektrotechnische Grundkenntnisse und Meßgerät vorhanden sind, kann man auch die Ladespannung und die Bordspannung bei stehendem und laufendem Motor messen, sowie den Spannungsfall zwischen Motor und Karosserie bzw. Karosserie und Batterie.
    Die Batterie kann natürlich auch schon wieder defekt sein.

    PS: Die Ladekontrollleuchte leuchtet aber bei eingeschalteter Zündung und geht aus, sobald der Motor läuft?

  3. #3
    Dabei seit
    09 2007
    Ort
    Nahe Steyr/Österreich
    Beiträge
    2.480
    Der Motor holt sich seine elektrische Energie aus der Batterie, die während der Fahrt vom Generator geladen wird. Wenn also das Masseband der Batterie defekt ist, kann die Zündung auch keinen Saft bekommen. Oder?
    Gruß aus luftiger Höh´ MINI 1.3 SPI Bj.1993 53 PS
    Carribean Blue Pearlscent, orig.Lackierung v.1993 - graue Nappa-Ledersitze - Walnusswurzel-I-Tafel u.Türbrüstungen v u.h - Stereo - 12 " Alu Minilite, 165er Reifen Sommer, 145er Winter - orig. Lenkrad - LED-Beleuchtung Kofferraum - Kofferraumausstattung. - Zusatzinstrumente - Türbeschläge innen Chrom - Frontscheibe neu+getönt - 70 Amp-Lichtmaschine. - 2 Steckdosen innen - Batterie 72 Ah - LIMA 70 Ah - Ölmagnetfilter - neue Heckschürze. - LED-Nebelleuchte integriert in Rücklicht - neuer Kat (68.000) - neue Lambdasonde (80.000) - RC40-Auspuff - Ölabscheider Edelstahl - Ventildeckel Alu. - Neue Relaisbox.- Gepflegt m. Millers Mini-Öl 20W50 alle 5k km. - HiLos. - Bremsen hinten neu (85.000) - Bremsbacken vorne überholt (85.000) - Gedämmte Motorhaube.- Für die Mechanik nur orig. Ersatzteile wann immer erhältlich.

  4. Zitat Zitat von Alpenflitzer Beitrag anzeigen
    Der Motor holt sich seine elektrische Energie aus der Batterie, die während der Fahrt vom Generator geladen wird. Wenn also das Masseband der Batterie defekt ist, kann die Zündung auch keinen Saft bekommen. Oder?
    Hmmm, wenn das Masseband einen hohen Widerstand hat ob durch Oxidation (Grünspan) oder Korrosion (Kontakt zur Karosse), dann kann sehr wohl der kleine Strom für die Zündung fließen, aber nicht der hohe Strom für den Anlasser oder gar zum laden.
    Oder?

  5. #5
    Messen.
    Spannung bei stehendem Motor,
    Spannung während dem Anlassen (Helfer),
    Spannung bei laufendem Motor (Leerlauf, etwas höhere Drehzahl, noch etwas höhere Drehzahl.
    Was hört man von Starter? Ein "Klack" uns sonst nichts? Ein paar müde Umdrehungen?
    Was hast Du für ein Auto? Von einigen Modellen liest man hier im Forum dass die beim Herumstehen den Strom aus der Batterie vernaschen....
    Mit mehr Info kann man Dir sicher eher helfen.
    Viel Erfolg bei der Suche!
    MfG
    Schelle

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Ähnliche Themen

  1. Startprobleme:Batterie lädt nicht mehr auf?!
    Von Eilmsen im Forum Elektrik
    Antworten: 61
    Letzter Beitrag: 26.03.2008, 19:46
  2. LiMa lädt die Batterie nicht...
    Von Drumjo im Forum Elektrik
    Antworten: 3
    Letzter Beitrag: 26.04.2007, 11:25
  3. Antworten: 2
    Letzter Beitrag: 04.04.2007, 12:40
  4. springt nicht an / Batterie dauerleer
    Von joi1_de im Forum Elektrik
    Antworten: 9
    Letzter Beitrag: 20.09.2004, 09:17
  5. Mini springt nicht an! - Anlasser defekt?
    Von CooperMorphi im Forum Elektrik
    Antworten: 13
    Letzter Beitrag: 13.02.2003, 20:40

Stichworte

Forumregeln

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •