Seite 1 von 4 1 2 3 ... LetzteLetzte
Zeige Ergebnis 1 bis 10 von 38

Thema: MPI ruckelt beim Beschleunigen

  1. #1

    Question MPI ruckelt beim Beschleunigen

    Hallo, ich habe nach langer Zeit mal wieder ein Problem mit meinem 98er MPI (außer K&N Luftfiltereinsatz und RC40 ist der Motor Serie):

    Wenn ich beschleunigen will, fängt er hin und wieder an zu "ruckeln", soll heißen, es fühlt sich an wie Zündaussetzer unter Last. Vor allem, wenn ich etwas "schärfer" beschleunigen will. Mit noch mehr Gas geben wird es eher "schlimmer"...

    Der Mini stand zweieinhalb Jahre abgemeldet in der Garage, Tank war zu dieser Zeit zu 1/3 gefüllt.
    Die Zündkerzen habe ich beim ersten Auftreten vor ca. 3 Monaten schon erneutert (NGK BPR6E) und dabei die Zündkabel kontrolliert. Luftfiltereinsatz ist ein K&N Einsatz im Seriengehäuse, der ist sauber. Benzinpumpe summt normal bei Zündung an.
    Im Standgas läuft er ruhig und normal bei ca. 800 U/min. Beschleunige ich ganz sanft, zieht er normal.

    Ich weiß, es ist Teufelszeug, aber ich habe zur letzten Tankfüllung mal diesen "Injection-Reiniger" von Liqui Moli zugegeben, aber das hat keine Abhilfe gebracht.

    Wo sollte ich meine Fehlersuche zielgerichtet ansetzen? Testbook auslesen lassen? Was kann ich selbst vorher (als Gelegentlich-Schrauber) kontrollieren?


    Vielen Dank im Voraus für hilfreiche Antworten!

  2. Vielleicht ist es ein "Mager ruckeln" was nur unter Vollast auftritt. Eventuell sitzt der Benzinfilter zu. Eine weiterer Grund könnte zu wenig Benzindruck sein. In der Regel durch defekte Pumpen hervor gerufen. Da müßte man den Benzindruck messen. Dieser Sollte beim MPI 3 Bar haben, plus ein paar Kommastellen mehr zur Anreicherung bei Gasstößen.

    Bis später...
    Faxe

  3. #3
    Ich habe heute erstmal die Batterie abgeklemmt, falls im Fehlerspeicher sich ein alter Fehler "verirrt" haben sollte, damit dieser gelöscht wird.

    Dazu habe ich mal ein Foto vom Innern des Drosselklappengehäuses gemacht:



    Im Innern des Drosselklappengehäuses ist es irgendwie rußig, ich hoffe man kann das erkennen. Das ist doch eigentlich nicht normal?

  4. #4
    Dabei seit
    08 2014
    Ort
    Zell am Harmersbach / Ortenaukreis
    Beiträge
    317
    Zitat Zitat von Minifahrer Beitrag anzeigen
    Ich habe heute erstmal die Batterie abgeklemmt, falls im Fehlerspeicher sich ein alter Fehler "verirrt" haben sollte, damit dieser gelöscht wird.

    Dazu habe ich mal ein Foto vom Innern des Drosselklappengehäuses gemacht:



    Im Innern des Drosselklappengehäuses ist es irgendwie rußig, ich hoffe man kann das erkennen. Das ist doch eigentlich nicht normal?

    Zu Einem - MPI benötigt NGK BPR6ES; zu Anderem - seit wann wird der Fehlerspeicher durch Abklemmen der Batterie gelöscht??? Es wäre mir neu...
    Viele Grüße

    Paul

    Mini ... what else?

  5. #5
    Zitat Zitat von PAB Beitrag anzeigen
    Zu Einem - MPI benötigt NGK BPR6ES; zu Anderem - seit wann wird der Fehlerspeicher durch Abklemmen der Batterie gelöscht??? Es wäre mir neu...
    Die NGK BPR6E fahre ich schon geschätzte 13 Jahre, wurden mir früher von einem bekannten Mini-Ersatzteilhändler für den MPI verkauft. Mit denen hatte ich bisher auch nie Probleme.

    Und die Sache mit dem Steuergerät reseten durch Batterie abklemmen ist mein gesammeltes Halbwissen aus diesem Forum und von regionalen Minifreunden... ist das nicht so?

  6. #6
    Zitat Zitat von PAB Beitrag anzeigen
    Zu Einem - MPI benötigt NGK BPR6ES...
    Hallo Paul,

    das "S" in der Bezeichnung kam bei NGK erst mit der Einführung der "V-Line" Produktserie und bedeutet hier schlicht und einfach nur "Standard Type"...

    Schau mal hier: https://www.ngk.de/fileadmin/Dokumen...dkerzen_de.pdf

    Die BPR6E und die BPR6ES sind identische Kerzen

    Gruß, Diddi

  7. #7
    Dabei seit
    09 2007
    Ort
    Nahe Steyr/Österreich
    Beiträge
    2.479
    Paul, wenn Du einen Berg runter fährst und im 4. oder 3. Gang das Gas weglässt, knallt er zurück ? Das könnte der Grund für den Ruß im Drosselklappengehäuser sein.
    Stimmt der Zündzeitpunkt? Sind die Vakuumleitung und bei den origanlen die Winkelstück in Ordnung? Falls unsicher, nimm 3 mm ID Silikonschläuche (gibt es auch in den betreffenden Farben).
    Gruß aus luftiger Höh´ MINI 1.3 SPI Bj.1993 53 PS
    Carribean Blue Pearlscent, orig.Lackierung v.1993 - graue Nappa-Ledersitze - Walnusswurzel-I-Tafel u.Türbrüstungen v u.h - Stereo - 12 " Alu Minilite, 165er Reifen Sommer, 145er Winter - orig. Lenkrad - LED-Beleuchtung Kofferraum - Kofferraumausstattung. - Zusatzinstrumente - Türbeschläge innen Chrom - Frontscheibe neu+getönt - 70 Amp-Lichtmaschine. - 2 Steckdosen innen - Batterie 72 Ah - LIMA 70 Ah - Ölmagnetfilter - neue Heckschürze. - LED-Nebelleuchte integriert in Rücklicht - neuer Kat (68.000) - neue Lambdasonde (80.000) - RC40-Auspuff - Ölabscheider Edelstahl - Ventildeckel Alu. - Neue Relaisbox.- Gepflegt m. Millers Mini-Öl 20W50 alle 5k km. - HiLos. - Bremsen hinten neu (85.000) - Bremsbacken vorne überholt (85.000) - Gedämmte Motorhaube.- Für die Mechanik nur orig. Ersatzteile wann immer erhältlich.

  8. #8
    Dabei seit
    08 2014
    Ort
    Zell am Harmersbach / Ortenaukreis
    Beiträge
    317
    @alpenflitzer

    ... das Problem hat @Minifahrer, aber - wie verändert man den Zeitpunkt bei einem MPI?
    Viele Grüße

    Paul

    Mini ... what else?

  9. #9
    Hat ein MPI Vakuumschläuche? Gruß Jürgen

  10. #10
    So, erstmal ein Dankeschön für all die hilfreichen Antworten!

    Komme grad von einer Probefahrt (Stadt-/Land-/Schnellstraße; ca 40 km) zurück, und: er läuft wieder ordentlich!
    Beschleunigt willig am Gas, alles so wie früher.

    Ich habe vermutlich die Ursache heute mittag gefunden: eine lockere Mutter an der Kurbelgehäuseentlüftung!? Da könnte es ja sein, dass er dort Falschluft gezogen hat, die dann das Ruckeln erzeugt hat?

    Ich werde es die nächsten Tage weiter beobachten, aber ich hoffe, das war der Fehler, der somit behoben sein sollte.

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Ähnliche Themen

  1. Klackern beim Beschleunigen
    Von SpeedyCOE im Forum Fahrwerk
    Antworten: 19
    Letzter Beitrag: 26.07.2010, 21:17
  2. Antworten: 16
    Letzter Beitrag: 23.03.2007, 20:46
  3. Vibrationen beim Beschleunigen
    Von GreenVeltlins77 im Forum Fahrwerk
    Antworten: 7
    Letzter Beitrag: 19.06.2006, 21:00
  4. Antworten: 3
    Letzter Beitrag: 17.08.2004, 10:57
  5. Fehlzündung beim Beschleunigen
    Von Christoph im Forum Motor
    Antworten: 10
    Letzter Beitrag: 02.03.2001, 23:26

Stichworte

Forumregeln

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •