Seite 4 von 4 ErsteErste ... 2 3 4
Zeige Ergebnis 31 bis 38 von 38

Thema: MPI ruckelt beim Beschleunigen

  1. #31
    Zitat Zitat von jack union Beitrag anzeigen
    Vielleicht hast du es aber auch nur "behoben", in dem du den Kabelbaum zur ECU in der Nähe der Crimpstelle bewegt hast beim Stecker abziehen.

    Grüße
    Andreas
    Vermutlich ja, denn es ist noch nicht behoben...

  2. Dann den Kabelbaum ausgehend von den ECU Steckern etwa 20 cm abisolieren und den Sensorknoten abschneiden und alle (ich glaube 5) Kabel neu miteinander verlöten. Alles wieder isolieren, weiterfahren.

    Zeitlicher Aufwand etwa 15 Minuten.
    Auch aus Hackepeter wird Kacke später!
    Das Grauen Teil1 u. Teil2
    Restauration 97er MPi St. Pauili Edition
    Restauration 94er SPi 35th Der Schrecken des Elektrikers

  3. #33
    Zitat Zitat von JumboHH Beitrag anzeigen
    Dann den Kabelbaum ausgehend von den ECU Steckern etwa 20 cm abisolieren und den Sensorknoten abschneiden und alle (ich glaube 5) Kabel neu miteinander verlöten. Alles wieder isolieren, weiterfahren.

    Zeitlicher Aufwand etwa 15 Minuten.
    Hatte ein Bekannter zuletzt beim Kunden MPI auch gemacht.
    Kunde beschrieb das als Aussetzer.
    Kabelbaum wie von Jumbo beschrieben bearbeitet,Aussetzer weg.
    Member of CoMiC
    Bist Du einsam und allein,Sprüh Dich mit Kontaktspray ein!!


  4. ...der thread läuft jetzt seit einem Monat, es wurde viel geschrieben, aber am Auto auch grundsätzlich nix von dem gemacht, was vorgeschlagen wurde.

    Kabelbaum löten und wenn's dann immer noch nicht geht: Benzindruck messen!!

    Kann doch nicht so schwer sein.

    Bis später...
    Faxe

  5. #35
    Zitat Zitat von Faxe-Racing Beitrag anzeigen
    ...der thread läuft jetzt seit einem Monat, es wurde viel geschrieben, aber am Auto auch grundsätzlich nix von dem gemacht, was vorgeschlagen wurde.

    Kabelbaum löten und wenn's dann immer noch nicht geht: Benzindruck messen!!

    Kann doch nicht so schwer sein.

    Bis später...
    Faxe
    Ich selbst trau mir Löten und alles, was mit Elektrik zu tun hat, nicht zu, bin also auf fremde Hilfe angewiesen. Ich hab auch keine Werkstatt mit entsprechender Ausrüstung.
    Außerdem habe ich zur Zeit auch noch andere "Baustellen", die ebenso wichtig, vielleicht sogar wichtiger sind.

    So viel zur Rechtfertigung, warum noch nicht viel passiert ist. Eigentlich dachte ich, dass ich das hier nicht tun müsste.

    Ich danke trotzdem allen, dir mir hier mit Rat helfen, die Tipps habe ich im Kopf, und sie werden zu gegebener Zeit auch angegangen.

  6. ...nicht rechfertigen, einfach machen!!
    Bei der Lötgeschichte wird die hier quasi "live" geholfen, Lötkolben im Baumarkt kaufen und los geht's, ist nix was du nicht kannst.

    Weniger schreiben, mehr machen

    Bis später...
    Faxe

  7. #37
    Zitat Zitat von Faxe-Racing Beitrag anzeigen

    Weniger schreiben, mehr machen
    Das erheitert mich jetzt schon ein bisschen :D

    http://www.mini-forum.de/showthread....er-Massepunkte

    Falls du löten nicht magst geht auch so ;)

    Lg Lars

  8. Lars, das ist nicht hilfreich!!!
    Auch aus Hackepeter wird Kacke später!
    Das Grauen Teil1 u. Teil2
    Restauration 97er MPi St. Pauili Edition
    Restauration 94er SPi 35th Der Schrecken des Elektrikers

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Ähnliche Themen

  1. Klackern beim Beschleunigen
    Von SpeedyCOE im Forum Fahrwerk
    Antworten: 19
    Letzter Beitrag: 26.07.2010, 21:17
  2. Antworten: 16
    Letzter Beitrag: 23.03.2007, 20:46
  3. Vibrationen beim Beschleunigen
    Von GreenVeltlins77 im Forum Fahrwerk
    Antworten: 7
    Letzter Beitrag: 19.06.2006, 21:00
  4. Antworten: 3
    Letzter Beitrag: 17.08.2004, 10:57
  5. Fehlzündung beim Beschleunigen
    Von Christoph im Forum Motor
    Antworten: 10
    Letzter Beitrag: 02.03.2001, 23:26

Stichworte

Forumregeln

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •