Zeige Ergebnis 1 bis 5 von 5

Thema: Rücklicht links keine Funktion, alles andere schon

  1. Rücklicht links keine Funktion, alles andere schon

    Hallo zusammen,

    ich habe ein Problem und ich komme nicht mehr weiter.

    Mein rücklicht links (Fahrerseite) funktioniert nicht, alles andere schon (Blinker, Rückfahrscheinwerfer).
    Schließe ich den Rückstrahler auf Rechts an funktioniert auch hier alles.
    Folglich kein Problem bei den Strahlern.

    Nun habe ich am Stecker mit einer Prüflampe gemessen, auch hier geht alles.
    Es kommt also Strom an am Stecker.

    Nun dachte ich an ein Masse Problem und habe die Scheinwerfer komplett ausgebaut und nur den 4 Poligen Stecker angeschlossen. leider ändert sich hier am Fehlerbild überhaupt nichts.

    Könnt ihr mir hier mit einem Tipp weiterhelfen?

    Nebenbei geht auch die Kennzeichenbeleuchtung nicht.
    Mini mk5
    998er
    baujahr 1989

    Andere Fahrzeuge:
    Dodge Chargum 2005, V8 5,7 Liter Hubraum
    Gasanlage
    280.000 KM

    Kawasaki ZZR 1400
    1400 ccm
    18000 km

  2. Schon mal die Sicherung überprüft? Es gibt Baujahre, da ist rechtes und linkes Rücklicht auf unterschiedlichen Sicherungen. Wichtig nicht nur die Sicherung selber anschauen sondern auch die Halterung mit überprüfen, gerade bei fliegenden Sicherungen hinterm Luftfilter.
    Am Rücklicht links wird auch die Nummernschildbeleuchtung abgegriffen.

  3. Naja dann würde ich aber keine spannung am stecker haben, Prüflampe ging ja an.

    Ich denk immer noch das ich ein Masse problem habe, hat der scheinwerfer eine Extra Masseleitung oder geht das gegen die Karosse?

    Das mit der Kennzeichenbeleuchtung habe ich auch im Stromlaufplan gesehen daher denke ich das dies das selbe problem ist aber dann müsste ich am Anschluss auch Spannung haben, habe ich aber nicht.
    Mini mk5
    998er
    baujahr 1989

    Andere Fahrzeuge:
    Dodge Chargum 2005, V8 5,7 Liter Hubraum
    Gasanlage
    280.000 KM

    Kawasaki ZZR 1400
    1400 ccm
    18000 km

  4. #4
    Zitat Zitat von Malcolm1989 Beitrag anzeigen
    Naja dann würde ich aber keine spannung am stecker haben, Prüflampe ging ja an.

    Ich denk immer noch das ich ein Masse problem habe, hat der scheinwerfer eine Extra Masseleitung oder geht das gegen die Karosse?

    Das mit der Kennzeichenbeleuchtung habe ich auch im Stromlaufplan gesehen daher denke ich das dies das selbe problem ist aber dann müsste ich am Anschluss auch Spannung haben, habe ich aber nicht.
    Prüflampe ist kein sicheres Indiez!

    Eine Prüflampe sagt nur, dass Spannung anliegt, zieht dabei aber nur Milliampere, was auch bei großen Übergangswiderständen noch funktioniert. Ein sicheres Indiez, dass nicht nur Spannung anliegt, sondern auch ausreichend Strom fließt, wäre eine selbstgebaute Prüflampe, z.B. mit einer Bilux Birne. Da fließen dann bei 45W rund 3 Ampere. Leuchtet sie, sollte es keine großen Übergngswiderstände geben. Leuchtet sie nicht, oder glimmt nur, gibt es einen größeren Übergangswiderstand...
    Also nicht auf die Prüflampe oder ein Multimeter verlassen...!

    Die Rückleuchte hat ein eigenes Masse-Kabel, welches über den 4-fach Stecker in den Kabelbaum, und von dort über ein schwarzes Kabel mit Ring-Kabelschuh unter eine der 4 Verschraubungen der Rückleuchte geht. Hier muss eine Zahnscheibe untergelegt werden oder besser, der Lack am Blech entfernt werden, damit das funktioniert. Diesen Masse-Anschluss verwendet auch die Nummernschildbeleuchtung.
    Es deutet also alles darauf hin, dass du hier ein Problem hast.
    Möglich wäre aber auch einfach nur ein Kontaktproblem im Lampensockel in der Rückleuchte...

    Gruß, Diddi

  5. Ok dann werde ich das Kabel mal überprüfen, den Lampensockel schließe ich aus da die Komplette lampe auf der anderen Seite ja funktioniert.
    Mini mk5
    998er
    baujahr 1989

    Andere Fahrzeuge:
    Dodge Chargum 2005, V8 5,7 Liter Hubraum
    Gasanlage
    280.000 KM

    Kawasaki ZZR 1400
    1400 ccm
    18000 km

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Ähnliche Themen

  1. Rücklicht links
    Von InnoAnja im Forum Teile verkaufen
    Antworten: 1
    Letzter Beitrag: 18.01.2016, 18:53
  2. Radiotasten keine Funktion Mini Coopper BJ 2008
    Von schulzman72 im Forum Interieur & Hifi
    Antworten: 5
    Letzter Beitrag: 14.08.2013, 19:07
  3. Antworten: 12
    Letzter Beitrag: 10.07.2013, 21:13
  4. Blinkhebel keine Funktion
    Von Jerico im Forum Elektrik
    Antworten: 4
    Letzter Beitrag: 21.08.2008, 12:40
  5. Rücklicht links und Kennzeichenbeleuchtg.
    Von GvA im Forum Elektrik
    Antworten: 2
    Letzter Beitrag: 28.04.2003, 22:13

Forumregeln

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •