Zeige Ergebnis 1 bis 6 von 6

Thema: Spi.....

  1. Spi.....

    Moin Gemeinde

    Ma ne Frage an die spi experten:
    Also ein 63 ps cooper spi motor zickt rum.
    wapu undicht,während eingeschalteter zündung leuft die Kraftstoff Pumpe und Motor leuft auf 3 pötten. Kraftstoff Verbrauch ca.8 l.auf 100....schwarzer Rauch aus d. Auspuff beim Gas geben...... Tipps u Hilfe sind gern willlommen
    :thumpsup:Fuer einen Hammer ist jedes Problem ein Nagel:thumpsup:
    https://www.facebook.com/groups/Englandautos/

  2. #2
    Experte bin ich vlt nicht ganz aber ich Versuch es mal (;

    1. Wapu bzw Dichtung erneuern
    2. Normal bei Zündung an
    3. Zündung kontrollieren (Kabel, Kerzen, Verteiler)
    4. Glaub zwischen 7 und 8 ist normal
    5. Schwarz? Wahrscheinlich eher blau da Öl verbrannt wird (Kolbenringe, Ventilschaftdichtung)

  3. Hallo tauchermajo
    hier im forum gibt es gefühlt 1000 Antwortenauf Dein Problem.Suchen-> lesen-> abarbeiten.Danach neue Frage mit was Du schon erledigt hast (Grundsätzliches wie Benzinfilter,Kerzen,Ventilspiel,Unterdruckschläuch e usw,) stellen und Du bekommst sicher eine bessere Antwort!
    genpop

  4. Zitat Zitat von Tauchermajo Beitrag anzeigen
    Moin Gemeinde

    Ma ne Frage an die spi experten:
    Also ein 63 ps cooper spi motor zickt rum.
    wapu undicht,während eingeschalteter zündung leuft die Kraftstoff Pumpe und Motor leuft auf 3 pötten. Kraftstoff Verbrauch ca.8 l.auf 100....schwarzer Rauch aus d. Auspuff beim Gas geben...... Tipps u Hilfe sind gern willlommen
    Zitat Zitat von Getriebesand Beitrag anzeigen
    ...
    2. Normal bei Zündung an
    Wäre es nicht normal, daß die dann nach 3 sec aus geht?
    Als erstes muß die Wapu abgedichtet werden, dann die Zündungsbauteile überprüft. Vermutlich würden 4 neue Kerzen schon Wunder wirken.
    Schwarzer Rauch ist bei fehlendem 4 Zylinder ja eigentlich normal. Sollte sich bessern, wenn der 4. Zylinder auch wieder arbeitet. Also Zündung machen!!!

  5. #5
    Es ist normal, wenn die Benzinpumpe bei Zündung an/Motor aus nach ca. drei Sekunden ausgeht. Dass sie immer läuft, deutet auf einen Fehler hin.
    Ansonsten primär den Rat von biz abarbeiten. Wenn die Zündungsanlage kränkelt, kränkelt auch der Motorlauf.

  6. #6
    Dabei seit
    07 2001
    Ort
    Rodgau/Hessen
    Beiträge
    3.736
    Also eine defekte (Papier)Dichtung an der Wasserpumpe....ich weiss ja nicht, eher die Wellendichtung der Pumpe selbst....also neue Pumpe.
    So wie sich das anhört, gehört dieser Mini einmal gründlich durchgearbeitet und mit neuen Verschleißteilen bestückt.
    Danach sieht man weiter....
    gruss andy
    ------------------------------------------------
    Mini, you only get what you make of it!!!
    ------------------------------------------------
    Erfahrung lässt sich nicht "downloaden"!!!!!!!
    __________________________________________

    "Der Gebildete treibt die Genauigkeit nicht weiter, als es der Natur der Sache entspricht" Aristoteles

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Forumregeln

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •