Seite 1 von 2 1 2 LetzteLetzte
Zeige Ergebnis 1 bis 10 von 13

Thema: Erster Start - Motor wird im Leerlauf recht schnell heiß

  1. Erster Start - Motor wird im Leerlauf recht schnell heiß

    Hallo Leute,

    nach langem basteln konnte ich den Motor heute das erstemal starten. Der Motor ist ca 6 Jahre gestanden und ich habe ihn nach und nach wieder zum Leben erweckt. Ist ein 1275er A+ Motor mit Turbo und HIF44 Vergaser.
    Habe alles schön gereinigt, den Motor vorher langsam mit der Hand gedreht. War weder fest noch irgendwas, läuft perfekt durch. Dann mal mit dem Starter Öldruck aufgebaut, auch alles perfekt.
    Den Vergaser habe ich auf einen Standardwert (Düsenstock ca. 1.6mm nach unten) eingestellt.
    Er sprang heute zu meiner Freude auch sofort an und läuft eigentlich auch sehr rund und sauber. Habe ihn daher mal ca 15-20min im Leerlauf laufen lassen das er warm wird.
    Der Motor läuft rel. schnell, wenn ich die Leerlaufdrehzahl reduziere kommt er ins stocken. Abgas ist total klar, kein Ruß, kein Rauch, nichts. Ich dachte daher er würde zu mager laufen aber wenn ich den Choke dazu schalte fällt die Drehzahl ab und er stirbt ab.

    Warm wurde er recht schnell. Das Wasser war bereits nach 5min warm und der Zusatzlüfter ging los, welcher die Wassertemperatur auch schön konstant hält.
    Das Öl wurde nach 15min auch schon warm (ca 70°C). Der Krümmer im Motorraum strahlte schon massiv und auch der Zylinderkopf wurde viel zu heiß um ihn anzugreifen.
    Mir kommt das etwas schnell vor - oder ist das normal?
    Die Zündkerzen waren nach den 20min laufen schwarz mit vllt einen leichten Tick Richtung braun - waren aber vorher sehr schwarz, da werden die 20min Leerlauf zu wenig sein um damit etwas zu sagen.

    ich habe leider mit Vergasereinstellung wenig Erfahrung und werde das auch von jemanden machen lassen der sich da gut auskennt. Wollte nur mal fragen wie diese Symptome zu deuten sind. :)

    Eine Frage noch: Ich habe ca. 4,8l Öl eingefüllt in den völlig leeren Motor (war trocken nach neuem Aufbau des Motors) und laut meinem Ölmesstab ist zu wenig drinn. Öldruck wie gesagt normal. Das Öl ist ca 3cm unter dem korrekten Bereich. Der Originale Ölmesstab ist leider nicht mehr vorhanden und ich habe einen Nachbau. Wie stelle ich fest ob die Ölmenge passt - ich will nicht zuviel einfüllen.

  2. #2
    Ich spiele ja schon ein Weilchen mit turbos rum aber wärmeprobleme hätte ich noch nie selbst mit 1,7 bar würde die Kiste nie zu heiss ;)

    Mein Era braucht schon ein Weilchen bis er warm ist also würde ich sagen irgendwas stimmt da nicht .

    Leider weiß keiner was du den genau verbaut hast welche Verdichtung er hat wie die Zündung eingestellt ist ist ein Llk verbaut wie hoch ist der ladedruck .

    Außerdem wäre es wohl besser wenn er nicht solang im stehen läuft sondern fahr ein bisschen rum ;)

    Liste doch mal auf was er alles drin hat .

    Lg lars

  3. #3
    Ölmenge ist ok. Da stimmt dein Messstab einfach nicht.

  4. Was ich verbaut habe:
    einen Garrett Turbolader (Mischung aus T2 und T3). Ladedruck kann ich nicht wirklich sagen, schätze aber so um die 0.6-0.7 bar Überdruck. Im Leerlauf natürlich nicht vorhanden.
    Ladeluftkühler ist auch verbaut. Verdichtung müsste ich mal messen. Verteiler ist ein elektronischer 65DM4 - noch nicht eingestellt.

    Kann es sein dass die Kühlung nicht richtig entlüftet ist? Er hat beim starten kaum Wasser aus dem Ausgleichsbehälter nachgeholt. Er scheint aber Wasser durch den Kühler zu pumpen weil der Kühlerventilator ja angesprungen ist.

    bez. der Ölmenge: Wie lang muss der Ölmesstab sein zum Maximum bzw. Minimum von der Auflagefläche weg?

  5. #5
    Verteiler ist ein elektronischer 65DM4 - noch nicht eingestellt.
    keine weiteren Diskussionen.....

  6. #6
    Zitat Zitat von miniforfun Beitrag anzeigen
    keine weiteren Diskussionen.....
    Zündung einstellen ist völlig überbewertet :)

    Hab am Mini mal ein zündpack gegrillt da ging dann erstmal nix mehr seitdem bin ich mit Zündung bissle vorsichtiger :) das nennt man positiven Lerneffekt :) beim zweiten Motor wird es jux schon lernen :)

  7. @'Jux'

    Die vorherigen Beitragschreiber treffen es auf den Punkt.
    Hier wird Stätzündung vorliegen.

    Ein komplexes Motorsystem zu starten, ohne die Hausarbeiten zu machen ist mutig. Da klemmt auch schnell einmal ein Kolben.

    Andreas Hohls
    Alle Beiträge verstehen sich als rein sachliche Aussage und tolerieren Meinungen und Vorlieben eines Jeden, auch wenn sie konträr entgegenstünden.

  8. so, gestern mal die Zündung eingestellt (auf 7° vor OT bei 1500U/min und abgezogener Unterdruckleitung laut Werkstättenhandbuch Metro Turbo).
    Der Motor läuft jetzt sehr schön und ich kann auch mit dem Standgas entsprechend weit runter. Die Abgasseite wird jetzt auch nicht mehr so heiss, es war also klar wie von euch gesagt eine Spätzündung das Problem.
    Die Feinabstimmung lasse ich dann vom Profi am Prüfstand machen.

    Kühlwasser wird jedoch immer noch rel. schnell warm - Durch das Turbosetup (mit wassergekühltem Turbo) habe ich bei den Schläuchen gezwungenermaßen einige Bögen wo ich mir vorstellen kann dass sich noch Luft drinnen steht. Weiß jemand wie man das überprüfen kann / ordentlich entlüften kann?

  9. #9
    Ich würde den Vorbesitzer mal nach den einstellbaren befragen .

    Das mit den Metro Turbo werten ist immer so eine Sache wenn man nicht das gleich Setup hat ;)

    Den der originelle Turbolader ist nicht wassergekühlt .

    Lg lars

    Ps das waren seine Werte

    Geändert von Zu viele teile (19.01.2018 um 10:07 Uhr)

  10. #10
    Zitat Zitat von Andreas Hohls Beitrag anzeigen

    Hier wird Stätzündung vorliegen.
    Und ich hab' das eben allen Ernstes ge-googled

    Muss wohl am Grippe-Fieber liegen......
    rules are for the interpretation of wise men and the obedience of fools

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Ähnliche Themen

  1. Motor wird zu heiß
    Von xMSIx im Forum Motor
    Antworten: 18
    Letzter Beitrag: 28.07.2011, 11:49
  2. Mini wird schnell heiß
    Von Hellmood im Forum Motor
    Antworten: 19
    Letzter Beitrag: 18.05.2007, 21:41
  3. Kühler wird heiß- Motor auch
    Von nitrous-phil im Forum Motor
    Antworten: 4
    Letzter Beitrag: 18.09.2006, 12:33
  4. motor wird bei Vollgas zu heiß!
    Von Mini_Nils im Forum Motor
    Antworten: 6
    Letzter Beitrag: 29.10.2004, 00:15
  5. Motor wird heiß
    Von Horzi im Forum Motor
    Antworten: 14
    Letzter Beitrag: 03.10.2001, 10:17

Forumregeln

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •