Warning: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in ..../includes/class_bbcode.php on line 2958
MPI sägt im Leerlauf nach Fächerkrümmereinbau :(( - Seite 2
Seite 2 von 2 ErsteErste 1 2
Zeige Ergebnis 11 bis 17 von 17

Thema: MPI sägt im Leerlauf nach Fächerkrümmereinbau :((

  1. #11
    Zum Thema "sägen im Leerlauf":

    Das könnte durchaus an Falschluft liegen.

    Habt ihr zufällig mal geprüft, ob die Dichtflansche von Maniflow und Ansaugbrücke die gleiche Stärke haben?

    Da gibt es durchaus Toleranzen...

    Wenn der Fächerkrümmer dickere Flansche als die Ansaugbrücke hat, wird die Ansaugbrücke mit weniger Druck gegen die Dichtung gepresst und könnte undicht sein...

    Auch allgemein mal auf Falschluft prüfen. Direkt nach dem Anlassen (Krümmer noch "kalt") mal mit Bremsenreiniger auf die Dichtflansche sprühen. Auch am Drosselklappenteil. Steigt die Drehzahl direkt an, ist das Leck gefunden...

    Aber Vorsicht! Bei heißem Krümmer könnte sich der Bremsenreiniger entzünden und verpuffen...

    Gruß, Diddi

  2. Wenn die Flansche des LCB zu dick wären, kippelt die komplette Ansaugbrücke, da muss man nix abspritzen.
    Auch aus Hackepeter wird Kacke später!
    Das Grauen Teil1 u. Teil2
    Restauration 97er MPi St. Pauili Edition
    Restauration 94er SPi 35th Der Schrecken des Elektrikers

  3. #13
    Zitat Zitat von JumboHH Beitrag anzeigen
    Wenn die Flansche des LCB zu dick wären, kippelt die komplette Ansaugbrücke, da muss man nix abspritzen.
    Das kann ich so nicht bestätigen. Ich habe schon Unterschiede von bis zu 2 mm gesehen (Maniflow LCB zu Vergaser-Cooper Ansaugbrücke), aber auch schon deutlich weniger... Dann kommt´s noch auch die Verwendete Dichtung an...

    Bei den Dichtungen mit Blech-Oberfläche und Feuerring für die Einspritzer wackelt´s da natürlich schon deutlich. Bei den "weicheren" Dichtungen ohne Blech wird einiges mehr "ausgeglichen", aber trotzdem nicht 100%ig dicht...

    Wenn´s wackelt, ist das natürlich eindeutig. Mit Bremsenreiniger gibt´s Gewissheit

    Gruß, Diddi

  4. #14
    Man zieht die Stehbolzen halt etwas schief... Schön ist anders.

    Grüße
    Andreas
    irgendwas ist ja immer...

  5. #15
    Zitat Zitat von jack union Beitrag anzeigen
    Man zieht die Stehbolzen halt etwas schief... Schön ist anders.

    Grüße
    Andreas
    So etwas macht man nicht

    Dann nimmt man die dicken, ca. 5mm starken U-Scheiben und feilt auf der Kontaktseite zum Flansch eine entsprechende Stufe, um den Unterschied auszugleichen...
    Und schon werden LCB und Ansaugbrücke gleichmäßig auf die Dichtung gepresst...

    Gruß, Diddi

  6. #16
    Haben die Stecker überprüft, alles ok! Stecker vom Ansaugsystem abgesteckt und mit Kontaktspray eingesprüht. Angemacht, siehe da, läuft alles einwandfrei!!

  7. #17
    Zitat Zitat von HOT Beitrag anzeigen
    So etwas macht man nicht

    Dann nimmt man die dicken, ca. 5mm starken U-Scheiben und feilt auf der Kontaktseite zum Flansch eine entsprechende Stufe, um den Unterschied auszugleichen...
    Und schon werden LCB und Ansaugbrücke gleichmäßig auf die Dichtung gepresst...

    Gruß, Diddi
    So war's gemeint, das sollte nicht zum schiefziehen auffordern.

    Grüße Andreas
    irgendwas ist ja immer...

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Ähnliche Themen

  1. Crx Ed9 Motor sägt
    Von GianniPotenza im Forum 16V & Co. - Fremdmotoren im Mini
    Antworten: 6
    Letzter Beitrag: 17.04.2015, 18:17
  2. Nach MPi Tuning Probleme mit Leerlauf
    Von der doc im Forum Motor
    Antworten: 1
    Letzter Beitrag: 25.06.2013, 12:59
  3. Antworten: 14
    Letzter Beitrag: 28.05.2012, 13:50
  4. Leerlauf nach starten sehr hoch
    Von harry14612 im Forum Elektrik
    Antworten: 4
    Letzter Beitrag: 11.07.2008, 09:15
  5. Antworten: 0
    Letzter Beitrag: 28.03.2003, 13:06

Forumregeln

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •