Seite 1 von 4 1 2 3 ... LetzteLetzte
Zeige Ergebnis 1 bis 10 von 31

Thema: Mini mpi AU nicht bestanden.

  1. #1

    Mini mpi AU nicht bestanden.

    Und zwar hab ich folgendes Problem.
    Im erhöhten Leerlauf kommt er nicht auf seine vorgeschriebenen Werte.
    Erhöhter Leerlauf Co 0,5% soll 0,3%

    Leerlauf Co 2.2 soll unter 0,4

    Lambda hab ich mal getauscht.
    Vermutung vom TÜV, Kat kaputt.
    Leerlauf alles super.
    Leistung auch super 170kmh schafft er.

    Könnte der TÜV mit seiner Vermutung richtig liegen?

  2. Hi,

    läuft der Mpi im Notlaufprogramm? (meistens festzustellen, wenn die Drehzahl im Stand erhöht ist)

    Mein TÜV Prüfer war glücklicherweise sehr geduldig und hatte Spaß an dem Auto. Er hat alle Verbraucher angeschaltet, um irgendwie die Drehzahl runterzubekommen. Und irgendwann passt es dann...

    Bei einer anderen AU war aber auch einfach mal der Kat kaputt. (wenn der Kat zugesetzt wäre, würde er aber sicherlich nicht mehr die 170 km/h rennen)

    Grüße
    phlipper3
    Geändert von phlipper3 (17.04.2018 um 09:49 Uhr)
    Signatur - momentan außer Funktion

  3. #3
    Problem ist meist, daß der Kat zu kalt ist und die TÜVler keinen Bock haben für die KAT konditionierung.
    Wenn der richtig heiß ist funktionbiert auch die AU.
    Muß richtig heiss sein, also schon mal 3 Min bei 3500 oder etwas mehr drehen lassen...
    Würde mal zu einer freien Werkstatt mit AU genemigung gehen die mann kennt und dort die AU machen, klappt dann meist :-)
    Grüße
    Michael
    Rost Rost Rost nööööööööö
    www.die-werk-statt.de

  4. #4
    Bei warmen Motor 2,2 Co, da würde ich mal kurz den Auspuff abschrauben und schauen ob der Kat nicht schon leer ist.
    Gruß
    Braunschweiger Mini Tage 2019 (28.6.2019 bis 30.6.2019)

    Felgen und andere Infos
    Mini MK1- MK7
    SU Nadel Rechner

  5. #5
    Also 10 km Vollgas auf der Autobahn und direkt au, da hat der kat glaube seine Temperatur. Drehzahl liegt bei 800

  6. #6
    I h geh mal von aus, das der vorbesitzer beim Einbau vom fächerkrümmer und sportauspuff gleich den kat mit leer gemacht hat.

  7. #7
    Zitat Zitat von macmechlex Beitrag anzeigen
    Also 10 km Vollgas auf der Autobahn und direkt au, da hat der kat glaube seine Temperatur. Drehzahl liegt bei 800
    Eben nicht bei Vollgas

    Unter Volllast wird die Lambda-Regelung abgeschaltet, da der Motor mit "Lambda 1" nicht die volle Leistung bringt, da er dafür zu mager läuft.

    Mit Volllast beschleunigen und dann mit ca. 3/4 Gas nur die Geschwindigkeit über eine längere Strecke halten. Dabei regelt das Steuergerät auf Lambda 1 und "brennt" den Kat sauber, sofern er denn nicht kaputt ist

    Gruß, Diddi

  8. #8
    Der tüver hat auch deine Methode probiert. Die hatte auch nicht geholfen.. Wenn er sonst super und ruhig läuft, kann ja nur der kat zusammen gefallen sein oder?
    Kühlmitteltemperatursensor vielleicht noch?
    Was mir noch aufgefallen ist, das die Temperaturanzeige von 90 auf 75 ab und zu fällt..
    Lüfter geht aber ganz normal an

  9. #9
    Dabei seit
    01 2002
    Ort
    N 37° 14.410' W 115° 48.700
    Beiträge
    7.403
    kann ja nur der kat zusammen gefallen sein oder?
    Das würdest du am scheppern und/oder zeitweisem totalem Leistungsverlust bemerken... je nachdem, wie der Edelmetallklumpen drin liegt.

    Wäre ein Sensor hin, würde der Motor im Notlaufprogramm laufen. Also erhöhtes Standgas, erhöhter Verbrauch, unsauberer Lauf,...etc...

    Daher tippe ich auch auf Kat-Atrappe...
    Kannst ja mal von unten gegenklopfen. Sollte sich in legalem Zustand nicht hohl anhören....
    POWER!!!!!!!!!!!!
    Jeremy Clarkson

  10. ein 20 Jahre alter Kat kann einfach kaputt sein
    Auch aus Hackepeter wird Kacke später!
    Das Grauen Teil1 u. Teil2
    Restauration 97er MPi St. Pauili Edition
    Restauration 94er SPi 35th Der Schrecken des Elektrikers

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Ähnliche Themen

  1. Antworten: 10
    Letzter Beitrag: 06.09.2015, 11:10
  2. Hilfe benötigt, AU nicht bestanden!
    Von Devil_Inside im Forum Motor
    Antworten: 2
    Letzter Beitrag: 21.09.2011, 00:22
  3. gemisch zu Fett/ AU nicht bestanden SPI
    Von STONE im Forum Motor
    Antworten: 15
    Letzter Beitrag: 22.06.2009, 19:33
  4. Asu nicht bestanden?!
    Von jk291287 im Forum Motor
    Antworten: 23
    Letzter Beitrag: 01.06.2009, 23:36
  5. TÜV und AU net bestanden
    Von its a mini im Forum Motor
    Antworten: 11
    Letzter Beitrag: 27.06.2008, 15:33

Forumregeln

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •