Seite 3 von 3 ErsteErste 1 2 3
Zeige Ergebnis 21 bis 23 von 23

Thema: SPi Motor läuft mal normal mal rauh wie ein Dreizylinder

  1. #21
    Dabei seit
    01 2002
    Ort
    N 37° 14.410' W 115° 48.700
    Beiträge
    7.372
    Da war ja noch die Frage nach der Benzinfalle...

    Ist es ein SPi mit oder ohne Wegfahrsperre?
    POWER!!!!!!!!!!!!
    Jeremy Clarkson

  2. #22
    Hallo, Benzinfalle ist ok, es hat keine Wegfahrsperre. Konnte in der Nähe eine Werkstatt finden mit einem Microcheck. Es hat 3 Fehler angezeigt. Drosselklappe Gestänge, war etwas aus der Mitte. ( wurde gleich berichtigt ) Lambdasonden Stromkreis und Lichtmaschinen Stromkreis. Da ich beheizte Sitze ect. habe ist eine stärkere LIMA drin. Laden tut sie was mit dem Lichtmaschinen Stromkreis gemeint ist weiss ich nicht. Abgasrelevant ist für mich der Lambdasonden Stromkreis. Habe dann doch den Kabelbaum rausgenommen und das Sonden Kabel ersetzt, obwohl ausser dem Abschirmkabel alles ok war , kein Wackler oder sonstige Beschädigungen feststellbar. Den Durchgang hatte ich vorher schon geprüft und der war ok. Die Sonde ist neu. Da müsste ich mal schauen wie ich die Prüfen kann auf Signale, Heizen tut sie. Der Motor läuft bereits wieder seit einer Stunde. Werde mal morgen damit fahren. Vielen Dank auch für die tatkräftige Unterstützung.

  3. #23
    Dabei seit
    01 2002
    Ort
    N 37° 14.410' W 115° 48.700
    Beiträge
    7.372
    Zu der Relaisbox nochmal eine kurze Anmerkung. Es gibt für Minis 2 verschiedene. Einmal die für SPi und die für MPi. Unterscheiden sich aber durch die Teilenummern.
    Aus dem Stehgreif sind hier die Relais für Lamdasondenheizung und Spritpumpe vertauscht.
    POWER!!!!!!!!!!!!
    Jeremy Clarkson

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Ähnliche Themen

  1. MPI Motor Relais - Welche Temperatur ist normal?
    Von phlipper3 im Forum Elektrik
    Antworten: 5
    Letzter Beitrag: 06.11.2017, 14:42
  2. Motor läuft rauh nach Zündungseinstellung
    Von Mini-ster im Forum Motor
    Antworten: 19
    Letzter Beitrag: 04.07.2013, 16:02
  3. Lenkgetriebe läuft rauh
    Von Mini-ster im Forum Fahrwerk
    Antworten: 5
    Letzter Beitrag: 10.08.2011, 20:41
  4. Antworten: 11
    Letzter Beitrag: 10.11.2010, 22:39
  5. Fernprognose -Motor läuft- läuft nicht
    Von ralle1967 im Forum Motor
    Antworten: 6
    Letzter Beitrag: 15.05.2010, 13:08

Stichworte

Forumregeln

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •