Warning: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in ..../includes/class_bbcode.php on line 2958
Letzte Einstellungen oder was ist das? - Seite 2
Seite 2 von 4 ErsteErste 1 2 3 4 LetzteLetzte
Zeige Ergebnis 11 bis 20 von 40

Thema: Letzte Einstellungen oder was ist das?

  1. #11
    Nenn mich geizig. Aber das es immer wieder Leute oihne Lambdasonde hinkriegen, lege ich das erst mal zur Seite.
    Kann ja noch werden.
    Gruß
    der Michael

    (alle Angaben in Fahrtrichtung)

  2. #12
    Michael,
    wenn Du einige Nadeln erfolglos durchprobiert hast, dazu eine Menge an Zeit investiert hast, vielleicht auch noch eine neue, dann doch nicht passende Feder gekauft hast, wirst Du merken, was Geiz an der falschen Stelle bringt.
    Natürlich kommt man auch ohne Lambda-Sonde recht weit, aber nur wenn man Erfahrung hat. Hast Du die?

    Übrigens nochmal zum Thema Geiz: Wenn Du Deinen Mini deutlich zu mager fährst - gerade im Volllast-Bereich - und Du das nicht merkst, bzw. nicht rechtzeitig abstellst, kannst Du Dir auch blitzschnell Deinen Motor ruinieren, so dass dann ein Vielfaches des Preises für eine Lambda-Sonde fällig wird.
    Nur mal so meine Meinung zu dem Thema

    Viel Erfolg wünscht
    Dieter

  3. #13
    Ich geb dir absolut recht. Nur als Schwabe kann ich nicht anders....
    Gruß
    der Michael

    (alle Angaben in Fahrtrichtung)

  4. #14
    Zitat Zitat von sailorbrand Beitrag anzeigen
    Nenn mich geizig. Aber das es immer wieder Leute oihne Lambdasonde hinkriegen, lege ich das erst mal zur Seite.
    Kann ja noch werden.

    Du könntest ja auch eine von mir nehmen ;)

  5. @'Sailorbrand'

    Ich halte den Kauf und die Montage einer Lambdamessung für 100% verzichtbar.
    Im Gegenteil hat soetwas in einem Fall, wo jemand aber unbedingt darauf bestand mit soetwas zu arbeiten, mehr Verwirrung gestiftet, als zum Erfolg beizutragen.

    Das Kerzenbild ist nach wie vor die direkte Folge der Betriebs- und Abbrandbedingungen im Brennraum und somit der brauchbarste Indikator.

    Auch von 'WinSU' ist abzuraten, da dort schon mehrfach --wie erwartet-- völliger Unsinn als Empfehlung dabei herauskam.

    Vielleicht hilft ein wenig Logik und Betrachtung im Deitail, um voranzukommen.

    Die Zündung:
    -9° vor OT (vermutlich bei 1.500 mit abgezogenem Unterdruck, wie üblich) klingen recht früh.
    Sind die tatsächlich so für diesen Verteiler und diese Nockenwelle vorgesehen ? Habe keine entsprechende Aussage in 5-minütiger Suche finden können.

    Der Vergaser :
    -Die Nadeln BFY (Vergaser Cooper) und BDL (MG Metro) enstprechen sich mit minimalen Abweichungen im Bereichen der Kraftannahme. Diese Änderungen sind sehr wahrscheinlich Reaktionen auf andere Abgasmeßverfahren oder Abgasvorschriften.
    Den generellen Charakter der Nadeln verändern sie nicht.
    -Die rote Feder ist Serie und korrekt. Mit gelber Feder würde der Vergaser völlig träge, würde quasi fast gar nicht mehr auf die Drosselklappe beschleunigungsseitig reagieren.
    -Feder und Nadel sind für das Nockenwellenprofil der Vergaser Cooper und MG Metro Nockenwelle korrekt.

    Der Auspuff :
    -Ein 3:1 Krümmer, also soetwas wie Freeflow oder InnoB39 oder Cooper S ist korrekt für diese Zusammenstellung.
    -Der dahinter gesetzte Auspuff ist vermutlich nicht 'der Hit', dürfte aber dieses Verhalten nicht hervorrufen(wie der verbesserungsfähige E/Krümmer ebenfalls nicht. 'Gibt besseres, verursacht aber nicht diesen Fehler')

    Der Luftfilter :
    -Original Vergaser Cooper LuFi läßt nicht mehr Luft hinein, als es beim Vergaser Cooper mit dieser Vergasernadel (BDL entspricht BFY) serienmäßig bei gleicher Nockenwelle auch der Fall ist.

    Und wenn das dann alles so ist, dann scheint ja die Grundaustattung nicht der Fehler zu sein (Zündwerte und Kurve momentan fraglich).
    Dann hilft vielleicht nochmals genaueres Lesen :
    --Motor springt kalt nur mit fremder Hilfe an (Magerlauf sehr naheliegend)
    --Motor reagiert beim kalten Motor, wo ihm der korrekte Lauf eh schwerer noch fällt, als wenn warm, auf den Choke, aber nicht ausreichend deutlich, nicht ausreichend stark.

    Nach dem Prinzip des intelligenten Ratens klingt das so, als sei eine Gemischanreicherung bei gezogenem Choke zwar da, aber eben nicht genug, um ein Starten des Motors ausreichend stark zu unterstützen. Einmal im Lauf noch halb kalt merkt man die Unterstützung durch den Choke, aber nur schwach.
    Die Historie sagt, daß am Chokemechanismus gearbeitet wurde beim Zerlegen.
    Hin und wieder sind geräusschseitig Magerlaufsymptome feststellbar, hörbar.

    Obiges legte nahe, zunächst den Choke in seiner Arbeitsweise zu hinterfragen.
    Dazu könnte auch ein erneutes Zerlegen des Vergasers gehören, wozu es einen Dichtungssatz mindestens gebräuchte.
    Zudem wäre sinnvoll, den Grad der Benzinversorgung --Schwimmerstand im Vergaser und damit Benzinfüllungsgrad im Vergaser-- in Zweifel zu ziehen und zu kontrollieren.
    Wie sitzt denn die Nadel im Kolben und wie tief ist der Düsenstock tatsächlich abgesenkt ?
    Die Anzahl der Einstelldrehungen sagt ja noch nichts darüber aus, wo der Düsenstock tatsächlich sitzt im Vergaser.

    Ist der BiMetallkörper CUD2399...................................?
    Alles Aspekte die mit der zuvorigen Zerlegung/Überholung zu tun haben.
    Diese ist u.U. der näherliegende Quell der Ursache als die materiale Ausstattung des Minis


    Diese Arbeiten sollten schon Einiges an Aufschluß ermöglichen.

    Andreas Hohls P.S.: Natürlich empfohlen ist, einmal eine mindestens mittlere Strecke exakt bei 2,500 U/Min zu fahren, dann 3.500 U/Min und zuletzt 4.500 U/MIn und jeweils nach jedem Abschnitt das Kerzenbild kontrollieren. Achtung: Einige Benzine brennen über das Grauspektrum, bei anderen sorgen die Additive zwischen 'viel zu mager' = weiß und 'zu fett dunkelgrau/schwarz' für das von früher bekannte 'rehbraun'
    Geändert von Andreas Hohls (09.07.2018 um 12:54 Uhr)
    Alle Beiträge verstehen sich als rein sachliche Aussage und tolerieren Meinungen und Vorlieben eines Jeden, auch wenn sie konträr entgegenstünden.

  6. #16
    Danke schon mal.

    So nach und nach trage ich mal die Infos zusammen.

    Zunächst der ZZP.
    Der wurde aus der Literatur hergeleitet: https://www.mini-forum.de/showthread...705#post973705

    Einlass
    Einlass ist laut diesem Thread eigentlich gut. Falls ich das falsch beschrieben habe: https://www.mini-forum.de/showthread...Ansaugbr%FCcke

    Feder
    Nicht aus "Besserwisserei" sondern um Infos beizutragen: Ich habe hier noch die Feder mit der einst der HS6 ausgestattet war. Nur so aus Neugier mal eingebaut (immerhin sind die Glocke/Kolben/Luftdurchlass ja identisch bei Hif und HS 6, warum sollte das was da ging nicht auch hier....)
    Ergebnis: natürlich auch nicht gut. (klar so ganz ohne dass Nadel und Einstellung dazu passend) Aber dass der nun nicht auf die DK reagiert würde ich verneinen. Läuft eher sogar fixer. Klar heisst das nicht dass die Feder besser wäre. Aber zumindest deuted das doch drauf hin dass eine strammere Feder nicht sooooo falsch sein könnte . Irrgedanke?
    Die Alternativ-Feder hat keine Farbe. Ist aber deutlich strammer.

    Choke:
    Ich habs befürchtet, dass ich den Gaser nochmal zerlegen muss. Aber was sollte beim Choke denn falsch sein? Wäre der 180° verdreht drin, würde er doch bei gezogenem Choke eher abmagern. Jedoch wenn er läuft ist es (im Stand) schon ein deutlicher Unterschied mit Choke.

    Unterstand: so um die 3mm, aber habe nun erst mal wieder auf 2,6 (Ausgang) gestellt

    Frage: Die Schwimmereinstellung habe ich zwar gewissenhaft gemacht. Aber federnd ist es nicht ganz eindeutig wie der genau steht. Wäre das eine naheliegende Ursache.





    Was ich gar nicht weiss, ob der Vorbesitzer ggf. was an der Nockenwelle oder im Motor verändert hat. Deutet aber nix weiter drauf hin.
    Gruß
    der Michael

    (alle Angaben in Fahrtrichtung)

  7. #17
    So. Vergaser ausgebaut, zerlegt, geprüft, .....

    Ausser dass ich den Schwimmerstand etwas korrigiert habe, war nix zu finden.

    Fährt nun fast wie vorher. Etwas weniger von diesem "Magerbrüllen". Aber beim Beschleunigen und bei Vollgas durchaus noch da.
    Unterstand ist auf Anschlag und dann 1/2 Umdrehung zurück (müsste so etwa bei 3 mm sein).

    Nach der Probefahrt (direkt bei 100km/h auf den Parklplatz und geschaut) siehts so aus:

    20180805_174318.jpg20180805_174301.jpg


    Wie ist das zu werten? (Sind von Zyl. 1 und 2)
    Gruß
    der Michael

    (alle Angaben in Fahrtrichtung)

  8. #18
    Dabei seit
    08 2001
    Ort
    Schleswig-Holstein
    Beiträge
    2.030
    Das Kerzenbild sieht eigentlich ganz gut aus. Ist der richtige Kolbendämpfer und das richtige Öl eingefüllt (20W50 oder 15W40)? Wenn das nicht stimmt beschleunigt er auch nicht so gut. Ansonsten vielleicht noch mal Zündung/Zündverstellung prüfen.

  9. Sieht mager aus für Vergaser. Beim Einspritzer wäre es Ok. Etwas weniger sauberer Porzelankörper wäre besser.
    3 mm Unterstand ist zu viel. Der Standgasregelbereich der Nadeln liegt in der Regel bei 1,5 - 2 mm.
    Ich würde sagen, Du brauchst ne fettere Nadel, vorausgesetzt, Zündung stimmt mittlerweile.

  10. @'Sailorbrand'
    Kerzenbild kann man über ein Photo nur sehr schwer beurteilen, wird sehr leicht getäuscht. Schaut aber gut aus.

    @'Biz'
    Es ist ein HIF(44), kein HS !

    Andreas Hohls
    Alle Beiträge verstehen sich als rein sachliche Aussage und tolerieren Meinungen und Vorlieben eines Jeden, auch wenn sie konträr entgegenstünden.

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Ähnliche Themen

  1. 1000er motor einstellungen
    Von Miniroli im Forum Motor
    Antworten: 4
    Letzter Beitrag: 01.06.2016, 17:50
  2. Antworten: 6
    Letzter Beitrag: 21.11.2006, 20:18
  3. Das Letzte!
    Von Valentin im Forum Fahrwerk
    Antworten: 11
    Letzter Beitrag: 09.12.2005, 11:02
  4. Outlook einstellungen
    Von Afterburner im Forum Off Topic
    Antworten: 7
    Letzter Beitrag: 27.07.2004, 00:54
  5. Vergaser/Zündung -Einstellungen
    Von Ide im Forum Motor
    Antworten: 31
    Letzter Beitrag: 22.06.2003, 12:18

Forumregeln

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •