Zeige Ergebnis 1 bis 8 von 8

Thema: Startproblem sporadisch

  1. #1

    Startproblem sporadisch

    Hallo, mal wieder.

    Mein 1996er Mini Mayfair Automatik, rechtsgelenkt, Single-pointer mit großem Sicherungskasten macht ein bisserl Sorgen:

    Nach ca. 20 normalen Startvorgängen folgendes: Er springt für eine 1/2 Sekunde an und geht dann einfach wieder aus. Bisher sprang er dann nach 10-20 Startversuchen auch an, aber das geht auf Dauer nicht so. Läuft er, dann ist alles gut. Verbrauch passt (ca. 7,5L/100km) und auch sonst keinerlei Zicken.

    Ich habe nun folgendes in Verdacht:
    - Crashschalter
    - Schalter für die Automatik, dass nur auf N und P gestartet werden kann
    - Wegfahrsperre (wobei die eigentlich lahmgelegt ist)

    Hat jemand eine Idee, wo ich zuerst mit der Suche anfangen sollte?
    Vielen Dank
    Herr Landmann

  2. #2
    Jörg, nur eine Idee: Probiere doch mal einen anderen OT-Geber (der beim Anlasser). Vielleicht hat der ne Macke. Ohne Signal keine Zündung.... Vielleicht ist er auch nur mit Metallabrieb verschmutzt

  3. #3
    Dabei seit
    01 2002
    Ort
    N 37° 14.410' W 115° 48.700
    Beiträge
    7.455
    Dreht der Anlasser kräftig durch und bringt die nötige Drehzahl oder hört sich das Ganze ungewöhnlich schwach und lahm an?
    Wenn letzteres: Batterie und/oder Massebänder bzw. die Plusleitung von hinten nach vorne.

    Wenn ersteres: Wie wird gestartet? Einspritzer startet man generell ohne Gas zu geben.
    Ist die Zündanalge i.O? D.h. direkt nach einem erfolglosem Startversuch Kerzen raus. Wenn die naß sind, sauft er schlicht ab. Ursache kann ein zu schwacher Zündfunke sein.
    Macht sich bei fettem Kaltlaufgemisch besonders bemerkbar.
    Kerzenbild generell rehbraun?
    POWER!!!!!!!!!!!!
    Jeremy Clarkson

  4. #4
    @ Willi:
    Ist mal ein Ansatzpunkt - werde ich mir mal anschauen. Danke, Willi

    @J&A:
    -Zieht alles kräftig durch, würde ich ausschließen.
    -Gestartet wird selbstverständlich ohne Gas.
    -Zündanlage würde ich auch eher ausschließen, da er ja sofort für 1/2 Sekunde anspringt, dann aber einfach ausgeht.
    -Kerzenbild ist rehbraun bis Richtung weißlich

    Wie gesagt, wenn er läuft, dann gibt es absolut kein Problem. Auch startet er sofort, nach ganz wenig Anlasserumdrehung - und geht dann manchmal eben aus. Kommt er dann nach vielen Versuchen, dann auch wieder sofort, ohne stottern o.ä.. Auch sind die 7,5L/100km bei dem Automatikmini sehr wenig und deuten nicht auf ein Problem Richtung Zündung oder Benzinversorgung.

    Ich bin überzeugt, dass ist irgendeine lächerliche Kleinigkeit.

  5. #5
    Wenn er ausgegangen ist, und du wartest etwas länger, hörst du dann beim Einschalten der Zündung die Benzinpimpe für ca. 1-2 sec. laufen?

    Eine Ursache könnte auch ein Kontaktfehler im Relaismodul sein, der nur sporadisch auftritt. Mal ein anderes ausprobieren oder Relaismodul öffnen und alle Anschlüsse und Lötstellen auf Haarrisse prüfen

  6. #6
    Wenn er nicht anspringt, was fehlt im? Sprit oder der Funken?
    Lg
    Michael
    www.minigarage.at die Miniwerkstatt im Osten Österreichs
    www.miniforum.at das Österreichische Miniforum

  7. #7
    Hatte mein Mini SPI auch schon war der Temperaturfühler in der ansaugbrücke

  8. #8
    Las mal den fehlerspeicher auslesen

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Ähnliche Themen

  1. Antworten: 17
    Letzter Beitrag: 21.05.2016, 12:07
  2. Antworten: 7
    Letzter Beitrag: 20.07.2015, 20:10
  3. Anlasser dreht sporadisch nicht.
    Von cypresshiller im Forum Elektrik
    Antworten: 31
    Letzter Beitrag: 17.06.2009, 18:38
  4. Startproblem.
    Von lacorona im Forum Motor
    Antworten: 3
    Letzter Beitrag: 23.04.2009, 20:33
  5. Kupplung lässt sich sporadisch schwer treten...
    Von CooperMorphi im Forum Motor
    Antworten: 1
    Letzter Beitrag: 03.12.2002, 18:32

Forumregeln

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •