Zeige Ergebnis 1 bis 9 von 9

Thema: Ist mein Anlasser hinüber?

  1. #1

    Question

    Hallöchen!
    Ich habe folgendes Prob: Mein Mini springt nicht an. Er gibt nur tick-Geräusche von sich.
    Das ist schon mal vorgekommen, haben ihn angeschoben und ich konnte nach Hause. Als ich vor der Tür stand wollte ich mir das nochmal anhören, aber nö, er ist angesprungen.
    Mein Vater meinte, dass es der Magnetschalter vom Anlasser sei, deswegen das tickende Geräusch. Stimmt das? Wenn ja, was kann ich da tun? Neuer Anlasser oder kann man da einzelne Sachen reparieren bzw. nachkaufen?
    Würde mich sehr freuen, wenn mir da einer helfen könnte.
    Vielen lieben Dank im Vorraus
    Manuel

  2. Cool

    Das ist nicht dein Anlasser. Die Tick Geräusche entstehen, weil nicht genügend Spannung (Strom) vorhanden ist um den Anlasser zu drehen. Überprüfe: Motormasseband, Pluspol am Anlasser , Batterieanschlüsse, Masseanschluß Batteriekabel an Kofferraumboden und Ladespannung der Lichtmaschine.



    ------------------
    Gruß
    Michael Hagedorn

    www.minimotorsport.de

  3. #3

    Exclamation

    Hi!
    Wenn es sich um die Elektrik handeln sollte, dann müssten doch beim Anlassen auch Aussätzer der Geräusche zu hören sein, oder nicht!? Aber die Geräusche sind stetig und es klingt so, als wenn irgendein Zahrad nicht auf das nächste greifen könnte und durchrutscht. Ich hab mein Prob auch einem anderen Minifahrer erläutert und der meinte direkt: Das ist der Anlasser. Der hat mir auch gesagt, dass ich mal mit Startekabeln an den Anlasser gehen soll, dann würde ich mit Hilfe eines spenderautos heraus kriegen, ob es an der Elektrik oder aber am Anlasser liegt. Das werde ich heute mal versuchen, auch wenn das Wetter leider alles andere als gut ist.Was kostet denn ein Anlasser?Ich hab BJ:93.

    Bis denne denn
    Manuel

  4. #4

    Cool

    Ich bin absolut kein Schrauber, aber ich hatte dieses Problem auch schon mal und habe den Anlasser ausgebaut, überprüft und eingebaut. Das hat nichts gebracht. Am Ende hat sich rausgestellt, daß meine Batterie hinüber war, die hat einfach nicht mehr genug Spannung gebracht. Ne neue Batterie rein und alles war gut. Die Geräusche die du beschrieben hast sind ganz genau dieselben wie bei mir damals. Ich war mir auch hundertprozentig sicher, daß es nur der Anlasser sein kann. So kann man sich täuschen.

  5. Talking

    Ich denke auch nicht, daß es der Anlasser ist. Überprüfe noch mal alles.
    Wenn Du aber einen Anlasser brauchst. Für 80.- kann ich einen gebrauchten abgeben.

    Andreas

  6. #6

    Cool

    @ Mini-Man

    Das mit der Batterie könnte sein, mir ist da nämlich was passiert: Laute Musik(Endstufe!) ohne Motor gehört und mit einem mal, war alles aus. Das würde Deine Theorie bestätigen, oder? Aber müsste der dann nicht die Batterieleuchte zum leuchten bringen? Ach ne, die leuchtet ja nur, wenn sie genutzt wird bzw, wenn die Elektrik die Batterie als Masse benutzt.
    Ich hab absolut keine Ahnung was so ne Batterie kostet. Was hast Du denn bezahlt. Ich glaub ich werd mal die Ladespannung der Batterie überprüfen, müsste doch erkennbar sein.
    Danke für die Hilfe

    Bis denne denn
    Manuel

  7. Cool

    Manuel schrieb:
    Hi!
    Wenn es sich um die Elektrik handeln sollte, dann müssten doch beim Anlassen auch Aussätzer der Geräusche zu hören sein, oder nicht!? .........
    Eben ! Das ist ja das Tickern. Der Anlassermagnetschalter zieht an...die Spannung bricht zusammen.....der Magnetschalter läßt los.....usw. ca. 10mal die Sekunde.



    ------------------
    Gruß
    Michael Hagedorn

    www.minimotorsport.de

  8. #8

    Cool

    Hi Leute!
    Hab heute mal versucht mit "elektrischer" Starthilfe meinen Mini zu starten. Und ich muss sagen: Es hat geklappt! Demnach war Eure Theorie richtig, was die Batterie angeht. Hab auch schon ne neue bestellt. Morgen früh kann ich dann wieder "Minieren". Juchuh! Hab wohl mit der Musik übertrieben, bin nämlich paar Tage nicht gefahren. Als dann wieder hieß fahren hab ich Licht, Scheibenwischer, Heizung, Heckscheibenheizung und laaaaauuuute Musik angehabt. Die Batterie war auch nicht mehr die neuste. Naja. aus Fehlern lernt man.
    Vielen lieben Dank an Euch! Wärt ihr nicht gewesen hätte ich wahrscheinlich nen neuen Anlasser gekauft, und das wär teurer geworden.

    Nochmal vielen lieben Dank!!!!!

    Bis denne denn
    Manuel

  9. #9

    Exclamation

    Das gleich Problem hab ich im Moment auch. Mir hat's mitlerweile schon bei der zweiten Batterie den Saft runtergezogen.

Themeninformationen

Users Browsing this Thread

Es betrachten im Moment 1 Benutzer dieses Thema. (0 Mitglieder und 1 Gäste)

Ähnliche Themen

  1. 1000er ruckelt
    By mini35 in forum Motor
    Antworten: 3
    Letzter Beitrag: 03.04.2002, 19:14
  2. Antworten: 2
    Letzter Beitrag: 24.03.2002, 20:01
  3. schwach durchziehender Anlasser!!
    By BO33 in forum Elektrik
    Antworten: 1
    Letzter Beitrag: 10.11.2001, 22:51
  4. Passt der Anlasser???
    By REDHOT in forum Motor
    Antworten: 3
    Letzter Beitrag: 13.08.2001, 18:48

Forumregeln

  • Du darfst keine neuen Themen erstellen
  • Du darfst nicht Antworten erstellen
  • Du darfst keine Anhänge posten
  • Du darfst nicht deine Beiträge editieren
  •