Zeige Ergebnis 1 bis 4 von 4

Thema: Radlager/Kronenmutter

  1. #1
    floppy Guest

    Radlager/Kronenmutter

    Hiho,

    war heute beim TÜV und der bemängelte zu viel Spiel im Radlager. Also erstmal zu dem Spiel, da muss ich dem Menschen recht geben, dass ist vorhanden.

    Erst dachte er es wäre der Achsschenkelbolzen, aber bei genauerer Betrachtung usw....

    Nun stellt sich mir die Frage, was das sein kann. Denn das selbe Problem hatte ich beim letzten mal TÜV auch. Letztes mal, hab ich für den TÜV einfach nochmal die Mutter runter und wieder neu drauf gemacht. Nach dem TÜV habe ich dann die Radlager ausgebaut und neue rein. Neue Mutter und Scheibe. Also alles streng nach Vorschrift! :)

    So nun hab ich den selben Salat wieder. Der kleine ist vielleicht 5 Tsd max. 10Tsd KM gelaufen seitdem. Und ich bin nicht der Meinung, dass das Radlager da kaputt sein soll oder spiel haben soll.
    Hat einer ne Idee woher das kommen könnte. Rechts ist es auch ein klein wenig mehr Spiel wie links. Kann es sein, dass ich die Kronenmutter zu fest drauf gemacht habe und deswegen der Federring mit der Zeit nicht mehr federt und dadurch das Spiel entsteht? Nach dem das Innenleben des Drehmomentschlüssel auf dem Boden lag, hab ich es nach "Gefühl" angezogen. Also mit Verlängerung (ca. 1m) und dann gib ihm. Ich denke nicht, das ich mit meinen 70kg mehr wie 300Nm hinbekomme. Glaub das geht nicht, rein rechnerisch.

    Achso, kann mir jemand sagen welche Bremsleitung man benötigt, für hinten im Hilfsrahmen zur linken hinteren Bremse? Der "nette" Mann meinte die wär geknickt (da wo sie gebogen ist). Ich finde nicht das die geknickt ist. Aber das werd ich mal an meinem anderen nachschauen.

    ciao Peter

  2. #2
    Wegen deinem Radlager.

    Hast du beim Ausbau/Einbau mal danach geschaut, ob deine äußere Antriebswelle bzw. der Achskörper dort, wo das Radlager sitzt, diverse "Einlaufspuren" hat? Kann man fühlen bzw. sehen. Wenn ja, könnte das die Ursache sein. Dann bekommst du das Radlager da nie "dauerhaft" richtig fest.

    Also wenn ja, beide Komponenten tauschen. Und mit neuem Radlager fachgerecht zusammenbauen.

  3. #3
    Dabei seit
    07 2001
    Ort
    Rodgau/Hessen
    Beiträge
    4.523

    nicht nur das...

    ...sondern auch den antriebsflansch in betracht ziehen.

    die anlagefläche des radlagers am antriebsflansch gibt in solchen fällen oftmals als erstes nach.
    einfach mal die ausgebaute bremsscheibe von innen reinigen und begutachten. dann wirst du vermutlich den fehler finden
    gruss andy
    ------------------------------------------------
    Mini, you only get what you make of it!!!
    ------------------------------------------------
    Erfahrung lässt sich nicht "downloaden"!!!!!!!
    __________________________________________

    "Der Gebildete treibt die Genauigkeit nicht weiter, als es der Natur der Sache entspricht" Aristoteles

  4. #4
    floppy Guest
    ok, danke mal für die Tipps...

    werde dann mal Bremsscheibe abbauen, wollte ich eh neu machen. In dem Zug kann ich das ja mitmachen.

    Achskörper hat keine Einlaufspuren gehabt, sonst hätte ich den damals gleich neu gemacht. Denn ich weis noch, dass ich so bei mir gedacht habe, dass ich nen Radlager wechsel so schnell nicht wiederholen will. Da es doch ein Haufen arbeit war.

    Danke mal ich schau mir das alles einfach nochmal an, irgendwoher muss das ja kommen.

    Gruß Peter

Themeninformationen

Users Browsing this Thread

Es betrachten im Moment 1 Benutzer dieses Thema. (0 Mitglieder und 1 Gäste)

Forumregeln

  • Du darfst keine neuen Themen erstellen
  • Du darfst nicht Antworten erstellen
  • Du darfst keine Anhänge posten
  • Du darfst nicht deine Beiträge editieren
  •