Seite 1 von 2 1 2 LetzteLetzte
Zeige Ergebnis 1 bis 10 von 17

Thema: MPI sgt im Leerlauf nach Fcherkrmmereinbau :((

  1. #1

    MPI sgt im Leerlauf nach Fcherkrmmereinbau :((

    Moin Jungs und Mdels!

    Haben heute einen Maniflow Fcherkrmmer eingebaut! Kat kam einfach auch mal mit raus. Mehrleistung ist wirklich sprbar!
    Nur leider sgt er nun so dmlich im Leerlauf bei 950 -1100.. Jemand ein gleiches Problwm gehabt oder ein Tipp wie man es hinbekommt?

    Vorher hat er NULL gesgt. Das Klackern in meinem anderen Thema hat sich nicht verndert. Mein Schrauber des Vertrauens sagte, so hat sich bisher jeder Mini angehrt den er bei sich hatte. Bin wahrscheinlich zu empfindlich..

    Beste Gre und DANKE fr eure Hilfe!!

  2. #2
    Habe gerade nochmal kalt gestartet. Dreht bis 3000 Umdrehungen hoch.. keiner ne Idee?

  3. Guten Morgen,

    Das Klackern in meinem anderen Thema hat sich nicht verndert. Mein Schrauber des Vertrauens sagte, so hat sich bisher jeder Mini angehrt den er bei sich hatte. Bin wahrscheinlich zu empfindlich..
    so wie ich es mir in etwa gedacht habe.

    Haben heute einen Maniflow Fcherkrmmer eingebaut! Kat kam einfach auch mal mit raus. Mehrleistung ist wirklich sprbar!
    Nur leider sgt er nun so dmlich im Leerlauf bei 950 -1100.. Jemand ein gleiches Problwm gehabt oder ein Tipp wie man es hinbekommt?
    um es obligatorisch schonmal zu erwhnen, da es sicherlich sowieso kommen wird: Ein ausgebauter Kat ist Steuerhinterziehung. Aber der Sound ist natrlich genial

    Was meinst du mit Sgen? Das Schwanken der Leerlaufdrehzahl? Kommt der Sound vom Motor oder vom Abgasstrang.

    Wurde die Lambdasonde wieder montiert? Ist diese eventuelle beschdigt worden? Ist die Dichtung direkt am Motor gewechselt worden?

    Mein Mpi hatte mal die gleichen Probleme (im Stand hochgedreht und keine konstante Leerlaufdrehzahl)

    - zum einen war es Falschluft am Krmmer, die dazu gefhrt hat, dass die Lambda im Leerlauf falsch geregelt hat. Der Mini hat bei Teillast oder konstanter Fahrt ebenfalls geruckelt.
    - zum anderen waren es die verschlissenen Motorrelais, die gerne hngen geblieben sind. Habe die dann gereinigt bzw. jetzt eine neue Box (die schwarze kleine Box auf der Beifahrerseite ber dem BKV)

    Hast du ansonsten mal die Suche genutzt? Zum Thema unruhiger Lauf vom MPI Motor gibt es einige Antworten. Habe selbst gut und gern 20 Beitrge in meinen Lesezeichen abgespeichert.

    gre
    phlipper3
    Signatur - momentan auer Funktion

  4. #4
    Moin!
    Danke fr die Antwort!
    Ja genau, ich meine das schwanken der Drehzahl. Aber nur im Stand. Ruckeln tut meiner auch, bei ca. 1500 bei konstantem Gas ohne Km/h Anstieg. Das ist in jedem Gang so. Aber eben nur dann. Was kann das denn sein? Dachte es hat damit was zu tun, dass er auch ebenso wenn man stark vom Gas geht und stark aufs gas geht einen Mega Schlag macht. (Knochen sind in Ordnung ;) )....

    Krmmerdichtung ist neu. Lambda sitzt auch wieder. Kann natrlich nicht sagen ob sie kaputt gegangen ist. :( was eben heftig ist, ist beim Kaltstrat die Drehzahl. Geht richtig nach oben :(

    Habe in der Suche geschaut, aber nix gefunden. Dachte an ch, das es was mit dem Fcherkrmmer und dem Kat zu tun hat.

    Beste Gre

  5. so wie du es jetzt beschreibst, wrde ich es auf Falschluft am Krmmer zurckfhren.

    Bei mir war die Hosenrohrdichtung platt (bei dir nicht relevant, da ein Fcherkrmmer meines wissen sowas nicht hat) und der Krmmer hatte sich direkt zum Zylinderkopf hin locker geruckelt. Schrauber nachziehen und alles war wieder gut.

    Der fehlende Kat drfte damit eigentlich nichts zutun haben. Bei mir hat der MPI ohne Kat keine Probleme gemacht. War nur laut und hat frchterlich gestunken . Ein fehlender Kat hat bei mir im Vergleich zu einem ganz neuen Kat keinen sprbaren Leistungszuwachs gebracht... (aber alles nur eine subjektive Empfindung ber das Popometer )


    Die erhhte Standdrehzahl wrde ich weiterhin auf die hngenden Motorrelais zurckfhren.


    Gre
    phlipper3
    Signatur - momentan auer Funktion

  6. #6
    Schrauben schauen wir nachher nochmal nach. Bin gerade los. Kaltstart 2500-3000 Umdrehungen. Selbst noch, als er warm wurde. Habe dann an der Ampel mal eben den Motor aus- und wieder angemacht. Schon war der Zeiger unten und sgte im Bereich 1000-1100. wo sitzt das Relais genau? Wrde mir das dann nmlich nachher gleich mal anschauen. Knnte denn mit den sonst bei dem Aus und Einbau irgendwas ab oder kaputt gegangen sein?

    Aber wieso sollte das Motorrelais genau nach Einbau des Krmmers so was veranstalten?

  7. Zitat Zitat von Miniminiman Beitrag anzeigen
    Schrauben schauen wir nachher nochmal nach. Bin gerade los. Kaltstart 2500-3000 Umdrehungen. Selbst noch, als er warm wurde. Habe dann an der Ampel mal eben den Motor aus- und wieder angemacht. Schon war der Zeiger unten und sgte im Bereich 1000-1100. wo sitzt das Relais genau? Wrde mir das dann nmlich nachher gleich mal anschauen. Knnte denn mit den sonst bei dem Aus und Einbau irgendwas ab oder kaputt gegangen sein?

    Aber wieso sollte das Motorrelais genau nach Einbau des Krmmers so was veranstalten?
    Genau das gleiche habe ich auch an der Ampel gemacht ;-)

    Wenn du vor dem Auto stehst und in den Motorraum guckst, befindet sich die schwarze Box mit den Motorrelais oben links ber dem Bremskraftverstrker. Da mssten zwei Stecker reingehen.

    wie man die wieder "repariert" kannst du hier nachlesen:
    http://mini-forum.de/showthread.php?...tur-ist-normal

    Vielleicht ist die Box beim Einbau des Fcherkrmmers irgendwo angeschlagen... Wenn sie zu diesem Zeitpunkt sowieso schon etwas am krnkeln war, hat das vielleicht gereicht.

    Ich schraube und modifiziere an meinem Mini immer mit dem Hintergedanken, dass beim Ausbauen von defekten Teilen noch mehr Teile kaputt gehen. Ist halt alles schon etwas alt.
    Signatur - momentan auer Funktion

  8. #8
    Ok! Schaue ich mir gleich mal an. Sonst Leerlaufregler oder sowas stand auch irgendwo. Wo sitzt der denn?

  9. #9
    Dabei seit
    08 2014
    Ort
    Zell am Harmersbach / Ortenaukreis
    Beitrge
    500
    Zitat Zitat von Miniminiman Beitrag anzeigen
    Ok! Schaue ich mir gleich mal an. Sonst Leerlaufregler oder sowas stand auch irgendwo. Wo sitzt der denn?
    Es wre sinnvoll, den Mini mit dem Testbook zu berprfen - da hast du sofortige Antwort auf mehrere Fragen: Stellung der Drosselklappe, Zustand des Temperatursensors usw...usw...usw...

    Das alles kann u.U. die Ursache der Probleme sein...
    Viele Gre

    Paul

    Mini ... what else?

  10. Stecker vom Drosselklappenpoti vergessen wieder drauf zu stecken?

    Falls nicht vergessen -->. Gasbowdenzug korrekt einstellen und danach mit eingeschalteter Zndung das Gaspedal 5 Mal bis zum Anschlag durchtreten um die 0 Position der DK zu resetten.
    Gendert von JumboHH (09.02.2018 um 12:55 Uhr)
    Auch aus Hackepeter wird Kacke spter!
    Das Grauen Teil1 u. Teil2
    Restauration 97er MPi St. Pauili Edition
    Restauration 94er SPi 35th Der Schrecken des Elektrikers

Themeninformationen

Users Browsing this Thread

Es betrachten im Moment 1 Benutzer dieses Thema. (0 Mitglieder und 1 Gste)

hnliche Themen

  1. Crx Ed9 Motor sgt
    By GianniPotenza in forum 16V & Co. - Fremdmotoren im Mini
    Antworten: 6
    Letzter Beitrag: 17.04.2015, 18:17
  2. Nach MPi Tuning Probleme mit Leerlauf
    By der doc in forum Motor
    Antworten: 1
    Letzter Beitrag: 25.06.2013, 12:59
  3. Blauer Qualm nach lngerem Lauf im Leerlauf
    By Ragatan in forum Motor
    Antworten: 14
    Letzter Beitrag: 28.05.2012, 13:50
  4. Leerlauf nach starten sehr hoch
    By harry14612 in forum Elektrik
    Antworten: 4
    Letzter Beitrag: 11.07.2008, 09:15
  5. Antworten: 0
    Letzter Beitrag: 28.03.2003, 14:06

Forumregeln

  • Du darfst keine neuen Themen erstellen
  • Du darfst nicht Antworten erstellen
  • Du darfst keine Anhnge posten
  • Du darfst nicht deine Beitrge editieren
  •