Zeige Ergebnis 1 bis 4 von 4

Thema: Motor Leuchtweitenregulierung dreht ständigt, verstellt aber nicht

  1. #1

    Motor Leuchtweitenregulierung dreht ständigt, verstellt aber nicht

    moinsen,

    seit neuestem habe ich das oben beschriebene problem. der linke motor der leuchtweitenregulierung läuft bei eingeschaltetem licht ständigt mit. er verstellt den scheinwerfer aber nicht.
    um das zu stoppen, muß ich die sicherung der lwr ziehen.

    ist der motor jetzt fratze, oder lohnt es sich den auseinanderzunehmen? habe ich noch nie gemacht, wenn er nicht sooo teuer ist, würde ich einen neuen einbauen.

    danke im vorfeld für eure tips.
    gruß vom scheffi

  2. #2
    problem gelöst: ich habe den scheinwerfer ausgebaut und den nupsi, der den scheinwerfer nach innen bzw. außen drückt mit dem schraubendreher ein paar umdrehungen reingeschraubt. scheinwerfer wieder eingebaut, verstellung funktioniert wieder, der motor stoppt da, wo er soll.
    jetzt nur noch einstellen lassen und gut ist!
    gruß vom scheffi

  3. #3
    Hallo Scheffi,

    Danke für die Info.
    In vielen Teilen kann ich ja leider nur "still mitlesen" (und kaum Tipps geben), da mir einfach die Erfahrung und das Wissen fehlt.

    Aber (leider!) tritt auch das eine oder andere hier im Forum beschriebene Problem an meinem MPI auf - so auch prompt dieser Tage dasselbe Problem wie von Dir beschrieben:

    Bei eingeschaltetem Licht geht der Motor zur LWR in Betrieb. Abschalten / ausschalten ging nur über rausnehmen der Sicherung ...

    Jetzt habe ich wenigstens einen ersten Ansatz bzgl. Problemlösung.
    Ich hoffe, ich kann da dieser Tage ähnlich rangehen und auch einen Erfolg melden :-)

    Also, Danke nochmal für die Info!
    Es ist wirklich hilfreich, wenn nicht nur die Frage / das Problem in den Raum geworfen wird, sondern auch ein Lösungsansatz
    (auch wenn man sich dann selbst helfen konnte).

    Viele Grüsse!
    Markus
    seit 11/2016: MPI BJ 97 (12"), Rot/weiß; 1989 - 1991 Mayfair Sport (BJ 86; schwarz/weiß / velour beige); 1991 - 1994 CheckMate (schwarz/weiß)

  4. #4
    so stelle ich mir zumindest ein forum vor. bringt ja nix, wenn 100 leute fragen, 99 die lösung haben aber sie nicht preisgeben.

    viel spaß beim schrauben. ich muß noch zum licht einstellen und hoffe, dass dann alles soweit ok ist.
    gruß vom scheffi

Themeninformationen

Users Browsing this Thread

Es betrachten im Moment 1 Benutzer dieses Thema. (0 Mitglieder und 1 Gäste)

Ähnliche Themen

  1. Motor dreht springt an nimmt aber kein gas an!
    By Maxpower78 in forum Motor
    Antworten: 12
    Letzter Beitrag: 20.08.2011, 17:24
  2. Antworten: 6
    Letzter Beitrag: 30.04.2011, 18:52
  3. Motor startet nicht, Anlasser dreht nicht?
    By miniminimk2 in forum Motor
    Antworten: 12
    Letzter Beitrag: 28.03.2011, 23:15
  4. Mini dreht, zündet aber nicht.
    By sepp6000 in forum Elektrik
    Antworten: 9
    Letzter Beitrag: 19.11.2007, 21:51
  5. MPI Motor dreht aber springt nicht an !!!
    By Struppi79 in forum Motor
    Antworten: 16
    Letzter Beitrag: 15.06.2007, 09:03

Forumregeln

  • Du darfst keine neuen Themen erstellen
  • Du darfst nicht Antworten erstellen
  • Du darfst keine Anhänge posten
  • Du darfst nicht deine Beiträge editieren
  •