Seite 2 von 2 ErsteErste 1 2
Zeige Ergebnis 11 bis 20 von 20

Thema: Heckscheibenheizung heizt nicht

  1. #11
    Oder mal nach Silberleitlack googlen

  2. Bevor du die Scheibe einschlägst, kontrolliere noch einmal den Massekontakt. Der befindet sich hinter der rechten C-Säulenverkleidung und ist einfach ins Blech geschraubt.
    Auch aus Hackepeter wird Kacke später!
    Das Grauen Teil1 u. Teil2
    Restauration 97er MPi St. Pauili Edition
    Restauration 94er SPi 35th Der Schrecken des Elektrikers

  3. #13
    das reparaturkit klingt interessant, den massekontakt habe ich überprüft. der ist ok.
    gruß vom scheffi

  4. #14
    Schon mal was von einer Prüflampe gehört? Kann bloss mit dem Kopf schütteln.
    Mit Silberleitlack und einem Stückchen feinem Kupferdraht (aus einem Litzenleiter) lassen sich defekte Leiterbahnen gut reparieren.
    Masse vorausgesetzt.

    Gruss. Martin.
    Jung sein ist doch keine Frage des Alters!

  5. Zitat Zitat von scheffi Beitrag anzeigen
    ......
    je weiter ich mit der messspitze nach innen auf der scheibe wandere, desto weniger spannung liegt an.

    ....
    das deutet eigentlich auf einen funktionierenden Heizdraht hin, außer ich habe es falsch verstanden
    die 12V sollten am Verteiler anliegen, gemessen vom Masseverteiler zum 12V-Verteiler jeweils der Scheibe, von da an müsste sich die Spannung linear abbauen, in der Mitte müsste also noch ca. 6V anliegen.
    Wenn einzelne Leitungen unterbrochen sind kann man die Schadstele genau so herausfinden, die man dann mit Silberlack reparieren kann
    Hab zwar keine Ahnung, davon aber ne ganze Menge!


  6. #16
    Für den Notfall: https://www.ebay.de/itm/Centro-Unive...oAAOSwZ4dZNVyw

    Da würde ich aber erst eine Reparatur versuchen......

  7. #17
    ich habe mir das set mal bestellt.
    nochmal zum verständnis. mit dem multimeter masse an den massepunkt und plus an den verteiler auf der fahrerseite ergeben 12 volt. wenn ich von der rechten seite (+) messe, liegen nach ein paar cm nur unter 1 volt an.

    wenn ich den schalter einschalte, bleibt er dunkel, die bordspannung wird nicht geringer.

    wenn ich das richtig verstehe, sind doch die heizdrähte das problem, oder?

    @ martin: ja, von einer prüflampe habe ich schon gehört, ich habe aber keine. da brauchst du auch nicht mit dem kopf schütteln, dann fallen die grauen haare aus.
    gruß vom scheffi

  8. #18
    ... dann solltest Du Dir mal eine kaufen, für kleines Geld.
    Das man nicht mal das Einfachste hat, aber Fragen stellt, wie man mit einem Multimeter umgeht.
    Da soll man keine grauen Haare kriegen...?

    Gruss. Martin.
    Jung sein ist doch keine Frage des Alters!

  9. #19
    ok, dann erklär´ mir doch bitte mal den unterschied. wenn ich mit der prüflampe messe, glimselt die vor sich hin und geht dann irgendwann aus. das multimeter zeigt mir das dann digital an.
    ist das korrekt, oder nicht? wenn nicht, kläre mich doch bitte auf, ich bin für tipps dankbar und möchte nicht dumm sterben.
    gruß vom scheffi

  10. #20
    Scheffi, in deinem Fall ist ein Multimeter, egal ob analog oder digital, zur Fehlersuche tatsächlich besser geeignet als eine Prüflampe.
    Du hast das System schon richtig verstanden: wenn ein Heizdraht OK ist, nimmt die Spannung von der + Seite zum Masseanschluss linear ab.
    Bei einem unterbrochenen Heizdraht misst man bis zur Unterbrechung die Bordspannung, dahinter dann 0V.


    Grüße

    Jörg

Themeninformationen

Users Browsing this Thread

Es betrachten im Moment 1 Benutzer dieses Thema. (0 Mitglieder und 1 Gäste)

Ähnliche Themen

  1. Lima heizt sich im Stand auf
    By Minifreundin79 in forum Elektrik
    Antworten: 23
    Letzter Beitrag: 06.06.2017, 19:17
  2. Heizung heizt immer
    By Mini Me in forum Interieur & Hifi
    Antworten: 12
    Letzter Beitrag: 12.09.2013, 15:18
  3. Antworten: 23
    Letzter Beitrag: 22.12.2012, 11:50
  4. Wie heizt den die Art des Anzuges ?
    By Gast in forum Off Topic
    Antworten: 2
    Letzter Beitrag: 21.05.2011, 23:15
  5. Heckscheibenheizung
    By supefisch in forum Elektrik
    Antworten: 13
    Letzter Beitrag: 24.12.2001, 19:30

Forumregeln

  • Du darfst keine neuen Themen erstellen
  • Du darfst nicht Antworten erstellen
  • Du darfst keine Anhänge posten
  • Du darfst nicht deine Beiträge editieren
  •