Seite 4 von 4 ErsteErste ... 2 3 4
Zeige Ergebnis 31 bis 39 von 39

Thema: Kupplung trennt unvollständig

  1. #31
    Zitat Zitat von Thies Beitrag anzeigen
    So nebenbei: Wenn man das Bild in Beitrag #23 von Michael betrachtet schaut die Welle gut 4mm raus, bei dir 2mm. Bei mir an einem Motor nachgeschaut sind es 7mm.
    Dadurch kommt der Hebel in eine schlechter wirksame Lage.

    Was vielleicht aber die Ursache sein könnte. Selbst mit den noch nicht eingestellten Kontermuttern sieht es auf dem Bild so aus als ob der Hebel beim Ausrücken an den Kragen der Muttern anstoßen kann. Lass mal die Muttern weg und probier ob es dann besser klappt.

  2. Das sehe ich mir mal an und prüfe mal, in welchem Winkel der Kugelkopf des Hebels auf die Welle trifft.
    Ich hatte ja bereits beim Einbau das Gefühl, dass der Federkranz des neuen Automaten weniger hoch stand als der des Alten.
    Und da Ausrücklager, Druckbecher und Ausrückwelle grundsätzlich definierte Masse haben, könnte hier auch ein Grund liegen.
    Aber eins nach dem anderen und die neue Mimik macht den Anfang.
    Gruß
    Thies

  3. So, die neuen Teile - Ausrückhebel, Schubstange, Geber, Nehmer, alle Bolzen, Scheiben, Splinte - sind drin und die Hydraulik ist entlüftet. Spiel gibt es in der Mimik nicht mehr und VOILA, es knirscht. Mist.
    Nun bin ich ratlos.
    Es hilft nichts die Kupplung muss wieder raus, auch wenn ich noch keine Ahnung habe, was ich dann tun soll.
    Wahrscheinlich baue ich die alte wieder ein.
    Gruß
    Thies

  4. #34
    Hallo: Du bist laut deinem Profil "Autodidakt", ist ja OK. Das sind oder waren viele hier von uns. Jetzt spring doch mal über dein Schatten und verrate doch das riesen Geheimnis deines ungefähren Wohnortes. Denke da ist bestimmt jemand in deiner Nähe von Helfern hier aus dem Forum, die mal schauen kommen.

  5. #35
    Zitat Zitat von Thies Beitrag anzeigen
    So, die neuen Teile - Ausrückhebel, Schubstange, Geber, Nehmer, alle Bolzen, Scheiben, Splinte - sind drin und die Hydraulik ist entlüftet. Spiel gibt es in der Mimik nicht mehr und VOILA, es knirscht. Mist.
    Nun bin ich ratlos.
    Es hilft nichts die Kupplung muss wieder raus, auch wenn ich noch keine Ahnung habe, was ich dann tun soll.
    Wahrscheinlich baue ich die alte wieder ein.
    Im Zweifelsfall auch noch den Druckbolzen erneuern!
    Mal ne Frage. Hast du geprüft, ob die Verzahnung auf dem Primärrad sauber und leicht "geschmiert" ist?
    Läuft die Mitnehmerscheibe darauf schwer oder hakt, trennt die Kupplung auch nicht sauber...
    Ich bevorzuge hierfür Graphitspray, also "trockenschmierung"...

    Gruß, Diddi

  6. Ich werde die Kupplung wieder rausnehmen und dabei die neue Ausrückwelle gleich mit einsetzen. Auch die Schmierung der Mitnehmerscheibe auf dem Primärrad werde ich dabei nochmal kontrollieren.
    Was mich wirklich umtreibt ist die Frage, warum die Ausrückwelle schon so tief in die Glocke eintaucht. Bei einer neuen Kupplung sollte die eher weiter herausragen. Ist das neue Ausrücklager dünner, oder der neue Druckbecher kürzer?

    Ich habe die Werkstatttür geschlossen, gönne mir ein paar Tage Mini-Ruhe und kümmere mich um andere Autos mit AUTOMATIK und Heckantrieb.
    @ Turi,
    Keine Panik, aufgeben gibt's nicht. Ein paar Tage Abstand und dann geht's weiter. Autodidakt ja, aber mit mittlerweile 30 Jahren Schrauber-Erfahrung.
    Gruß
    Thies

  7. Guten Morgen,
    eine kurze Rückmeldung zur möglichen Fehlerquelle.
    Die Kupplung trennt nun vollständig. Ich kann den Fehler zwar nicht endgültig belegen, denn ich habe nun den alten Automaten mit neuer Reibscheibe verbaut, aber der Verdacht lastet schwer auf der nun auch ersetzten Ausrückwelle.

    Ich hatte ja bereits alle Teile der Mimik getauscht. Lediglich die Ausrückwelle war noch die alte. Da die Kupplung nun ohnehin wieder raus sollte, flog die Welle gleich mit raus. Dabei habe ich Folgendes festgestellt. Spiel zwischen altem Hebel / alter Welle gut 2 Millimeter / zwischen neuem Hebel und alter Welle 1 Millimeter / kein Spiel spürbar zwischen neu / neu.
    Da der neue Automat von Borg und Beck von anständiger Qualität ist, vermute ich also den Fehler im letzten Teil der Mimik, der noch nicht getauscht war - man ahnt warum. Ein Tip noch, sollte der Motorhalter schon mal raus sein, verschweißt die Haltemuttern, oder tauscht ihn gleich gegen einen Halter mit festen Muttern. Es macht diese doch wenig erquickende Arbeit etwas leichter - wobei ich, den gelesenen Beiträgen im Netz zur Folge, deutlich mehr Schwierigkeiten erwartet habe, als es letztendlich waren. Es braucht halt etwas Geduld.
    Also, "Problem Kupplung trennt unvollständig" - Lösung, - wie bereits mehrfach angeraten, Danke nochmal - prüfen der Mimik (leider) einschließlich der Welle.
    Gruß
    Thies

  8. #38
    Zitat Zitat von Thies Beitrag anzeigen
    Ein Tip noch, sollte der Motorhalter schon mal raus sein, verschweißt die Haltemuttern, oder tauscht ihn gleich gegen einen Halter mit festen Muttern. Es macht diese doch wenig erquickende Arbeit etwas leichter
    Zuerst mal Prima das es nun klappt!!!!

    Das mit den festen Muttern am Motor Lagerbock mache ich nie mehr. Bei den fertig zu kaufenden sind diese nur aufgenietet. Ganz ganz schlechte Variante, diese. Durch den Nietrand rutscht das ganze an dieser Stelle nicht richtig in den Hilfsrahmen, ist je eh eine ziemliche Enge hier. Wenn dann noch die Schraube leicht verkantet ein geschraubt wird, löst sich die nun vermurkste Nietmutter ziemlich schnell.

    Auch mit den selbst aufgeschweißten Muttern mache ich nicht mehr. Ähnliche Probleme mit dem Verkanten.

    An die vorderen Schrauben kommt man doch gut ran. Wenn jemand schlanke Fingerchen hat, auch an die hinteren. Wenn nicht, gehts mit einem Bindedraht um die Schraube gewickelt als "verlängerte Finger" auch gut. In diesem Fall die Schrauben von innen nach außen gesteckt.
    Geändert von phokos (20.12.2018 um 13:59 Uhr)

  9. #39
    Seh ich wie Turi, die mit den aufgenieteten Muttern sind der letzte Dreck. Aufschweißen geht, man sollte aber besser 2 Muttern nehmen und schnell abkühlen damit der Gummi nicht beschädigt wird. Aber am einfachsten ist es eigentlich die Schrauben von hinten durchzustecken und die Muttern von außen draufdrehen, so kann man mit einem spitzen Schraubenzieher die Gummis in die beste Position drücken und wenn die Schraube durch ist kann man bisschen am Motor zerren so verkemt die Schraube und das ansetzen der Mutter samt Federring und evtl. U-Scheibe geht problemlos.

Themeninformationen

Users Browsing this Thread

Es betrachten im Moment 1 Benutzer dieses Thema. (0 Mitglieder und 1 Gäste)

Ähnliche Themen

  1. Antworten: 0
    Letzter Beitrag: 06.06.2009, 13:10
  2. Kupplung trennt nicht richtig
    By Garrit in forum Motor
    Antworten: 1
    Letzter Beitrag: 20.03.2006, 00:11
  3. Kupplung trennt nicht!
    By Andrej. in forum Motor
    Antworten: 2
    Letzter Beitrag: 26.05.2005, 09:31
  4. Kupplung trennt nicht mehr
    By willy_panic in forum Motor
    Antworten: 2
    Letzter Beitrag: 18.01.2005, 16:50
  5. Kupplung trennt nicht mehr richtig....
    By Madman in forum Motor
    Antworten: 4
    Letzter Beitrag: 07.11.2004, 21:16

Forumregeln

  • Du darfst keine neuen Themen erstellen
  • Du darfst nicht Antworten erstellen
  • Du darfst keine Anhänge posten
  • Du darfst nicht deine Beiträge editieren
  •