Seite 2 von 2 ErsteErste 1 2
Zeige Ergebnis 11 bis 19 von 19

Thema: HS4 Vergaser braucht viel Öl

  1. #11
    Danke für die vielen Meldungen. Am Samstag (in zwei Tagen) werde ich Zeit haben, mir das anzusehen. Der Kondensator ist nochmal ein guter Tip, hab sogar noch einen neuen da; allerdings würde ich da auch eher Zündungsprobleme erwarten. So wie vor ein paar Jahren auf der Autobahn, als der Kondensator durch eine lose Verschraubung zunehmend schlechter Kontakt hatte und ich das dann eher durch Zufall entdeckt habe. NAch einer halben Umdrehung mit dem Schraubenverzierer ging die Fahrt weiter.

    Alle anderen Verdächtigen, inklusive probeweisem Tausch der Unterdruckdose, habe ich bereits kontrolliert, wie ich eingangs schrob. Auf die Zündung habe ich immer ein Auge, weil meine ersten Autos da auch regelmäßig Kontrolle, Einstellung und Erneuerung verlangten. Im Vergaswer fahre ich entsprechend Hersteller-Empfehlung Motoröl (hier stets und immer 20W-50), und das war auch sonst nie ein Thema.

    das Auto hat an sich gute Leistung, ruckelt aber eben. Auch im Schiebebetrieb, und das ist wirklich etwas merkwürdig. Ich werde also den Timing-Test machen, den Kondensator tauschen (OK, der ist von 2011 und hat 10.000 Meilen gelaufen) und dann entscheiden, wofür ich als nächstes Geld ausgebe :-)
    The new BMC 1100 - it floats on fluid

  2. #12
    Dabei seit
    07 2001
    Ort
    Rodgau/Hessen
    Beiträge
    4.327
    Gestern in YouTube gesehen...da war das Dämpferrohr im Kolben nach unten hin undicht und das Öl ist aus der Bohrung für die Vergasernadel herausgelaufen...
    Man musste aber nachhelfen, also Dämpferrohr mit Öl füllen und den Dämpfer hineindrücken...bei ausgebauter Nadel hat es dann nach wenigen Sekunden getröpfelt...
    ...und nein, den Link hab ich jetzt nicht mehr parat��
    gruss andy
    ------------------------------------------------
    Mini, you only get what you make of it!!!
    ------------------------------------------------
    Erfahrung lässt sich nicht "downloaden"!!!!!!!
    __________________________________________

    "Der Gebildete treibt die Genauigkeit nicht weiter, als es der Natur der Sache entspricht" Aristoteles

  3. #13
    Servus, wollte mich mal eben aus der Garage zurück melden. Madblack, danke auch für den Tipp, eine solche Undichtigkeit habe ich nicht beobachtet. Ansonsten habe ich folgendes zu berichten:

    Der Timing Test ergab eine Kolben-Laufzeit von 9-10 Sekunden. Bedingungen, entsprechend dem Link auf Seite 1: Feder ausgebaut, alle Teile sauber, Bohrungen verschlossen, Dämpferkolben eingebaut. Soll-Zeit 5-7 Sekunden, gemessen wie gesagt 9-10.

    Zumindest scheint hier keine Undichtigkeit vorzuliegen. Frage ist darum, ob es nicht vielleicht auch zuviel des Guten sein kann. Eine weitere Beobachtung ist nämlich, dass sich der Dämpferkolben nur sehr sehr sehr langsam und mühselig einführen lässt, wenn das Rohr mit Öl gefüllt ist. Also ob ich hier eine Über-Dämpfng habe?

    Letzte Beobachtung zum Vergaser: es schien, als wäre weder eine Dichtung noch Dichtmittel zwischen der Glocke und dem Vergaser-Hauptgehäuse gewesen. Ich fand das nicht richtig und habe die Fläche nun beim Zusammenbauen abgedichtet.

    Zur Zündung: wie gesagt hatte ich noch einen anderen Kondensator aus einer Lieferung von Earlpart von vor einigen Jahren, natürlich neu und unbenutzt. Den habe ich jetzt mal eingebaut und nochmal nach dem Rechten gesehen.

    Witterungsbedingt war keine Probefahrt möglich, ich hole das unverzüglich nach. Da kann ich dann auch gleich prüfen ob die Handbremse jetzt links wieder besser geht, das war auch noch so ein Problemchen. Vielen Dank erstmal an alle, ich werde alsbald berichten und freue mich auf weitere sachdienliche Hinweise :-)

    Auf bald
    OlliMK
    The new BMC 1100 - it floats on fluid

  4. #14
    Zwischen Glocke und Vergasergehäuse gehört KEINE Dichtung.
    Grüße
    Andreas

  5. #15
    Was? echt nicht? Ich hab das in Erinnerung, dass ich vor langer Zeit mal einen Dichtsatz an einem HS2 verbaut habe und da war - der Erinnerung nach - so eine Dichtung dabei. Ganz sicher?
    The new BMC 1100 - it floats on fluid

  6. Zitat Zitat von OlliMK Beitrag anzeigen
    Was? echt nicht? Ich hab das in Erinnerung, dass ich vor langer Zeit mal einen Dichtsatz an einem HS2 verbaut habe und da war - der Erinnerung nach - so eine Dichtung dabei. Ganz sicher?
    Ganz sicher...
    Gruß
    Michael

    Mini Team Bodensee

  7. #17
    Gut, dann werde ich das korrigieren.

    Gibt es noch Anmerkungen zu dem Thema Timing-Test und dem sehr schwergängingen Dämpfer?
    The new BMC 1100 - it floats on fluid

  8. #18
    Zitat Zitat von OlliMK Beitrag anzeigen
    Der Timing Test ergab eine Kolben-Laufzeit von 9-10 Sekunden. Bedingungen, entsprechend dem Link auf Seite 1: Feder ausgebaut, alle Teile sauber, Bohrungen verschlossen, Dämpferkolben eingebaut. Soll-Zeit 5-7 Sekunden, gemessen wie gesagt 9-10.

    Zumindest scheint hier keine Undichtigkeit vorzuliegen. Frage ist darum, ob es nicht vielleicht auch zuviel des Guten sein kann. Eine weitere Beobachtung ist nämlich, dass sich der Dämpferkolben nur sehr sehr sehr langsam und mühselig einführen lässt, wenn das Rohr mit Öl gefüllt ist. Also ob ich hier eine Über-Dämpfng habe?
    OlliMK
    Es könnte am Dämpferkolben liegen. Hier gibt es verschiedene. Auf dem Deckel ist eine Nummer die den Dämpferkolben bezeichnet. Mache Deckel haben zum Beispiel kein Loch, manche verschieden große Löcher, zwischen 0,x und x / mm. Hat dein Deckel ein Loch?

  9. #19
    Zitat Zitat von OlliMK Beitrag anzeigen
    Gut, dann werde ich das korrigieren.

    Gibt es noch Anmerkungen zu dem Thema Timing-Test und dem sehr schwergängingen Dämpfer?
    Dass der Dämpfer bei "kaltem" 20W50 schwer rein zu drücken geht, ist normal. Der Dämpfer ist im Prinzip ein Ventil (der bewegliche Ring mit unterschiedlichen Sitzen oben und unten).
    Er setzt dem Kolben auf dem Weg nach oben (Dämpfer nach unten) einen deutlichen Widerstand entgegen (dadurch erhöhter Unterdruck an der Düse = Anfetten zum Beschleunigen). Auf dem Weg des Kolbens nach unten aber soll kein Widerstand da sein, damit der Kolben schnell "schließt".
    20W50 Mehrbereichs-Öl ist auch nicht wirklich geeignet, da es im warmen Zustand zu dickflüssig ist.
    Das originale Dämpfer-Öl von SU ist ein W20 Einbereichs-Öl, welches mit zunehmender Temperatur deutlich dünnflüssiger wird...

    Die 9-10 s beim Timing Test deuten eigentlich darauf hin, dass die Fertigungstoleranzen zwischen Kolben und Glocke sehr eng sind. Vorausgesetzt, dass auf dem gesamten Weg nichts hakt!
    Aber ich denke nicht, dass das ein Problem ist.
    Du kannst diese Zeit natürlich beeinflussen. Bei Mehrfach-Vergaser-Anlagen wird das gemacht, indem der Kolben am großen Durchmesser, dort wo die Ringnuten sind, mit feinem Nass-Schleifpapier vorsichtig abgezogen/poliert wird.
    Dadurch wird der Ringspalt zwischen Kolben und Glocke vergrößert und die Luft kann schneller einströmen = Kolben sinkt schneller...
    Bei Mehrfach-Vergaser-Anlagen ist das wichtig, dass alle Vergaser identisch auf Druckänderungen reagieren. Man passt die "langsameren" Kolben auf den "schnellsten" an wobei der "schnellste" innerhalb der Toleranz sein muss...

    Ich bin weiterhin der Meinung, dass dein Problem irgendwo in der Zündung zu suchen/finden ist

    Gruß, Diddi

Themeninformationen

Users Browsing this Thread

Es betrachten im Moment 1 Benutzer dieses Thema. (0 Mitglieder und 1 Gäste)

Ähnliche Themen

  1. Antworten: 9
    Letzter Beitrag: 19.04.2012, 08:22
  2. Vergaser Standarteinstellung viel viel zu mager
    By erdbeerMINI in forum Motor
    Antworten: 2
    Letzter Beitrag: 23.11.2010, 18:56
  3. braucht ein 1300 Vergaser ein Leerlaufventil
    By Jan-Heinke in forum Motor
    Antworten: 4
    Letzter Beitrag: 05.04.2010, 22:38
  4. HS4 ist nicht gleich HS4?
    By armin`s 1000er in forum Motor
    Antworten: 8
    Letzter Beitrag: 29.08.2006, 18:30
  5. Motor braucht viel Öl
    By casimir in forum Motor
    Antworten: 4
    Letzter Beitrag: 17.11.2004, 11:22

Forumregeln

  • Du darfst keine neuen Themen erstellen
  • Du darfst nicht Antworten erstellen
  • Du darfst keine Anhänge posten
  • Du darfst nicht deine Beiträge editieren
  •