Seite 4 von 4 ErsteErste ... 2 3 4
Zeige Ergebnis 31 bis 33 von 33

Thema: kein strom, absolut nichts mini Spi 1992

  1. #31
    Ich denke, einen Kurzschluss durch einen Verbraucher kann man ausschließen, da würde es ja beim Anschließen schon derart funken, dass man nicht noch in aller Ruhe weitermacht und anschließend die Spannung misst.
    Bleibt also Batterie oder Kabelverbindung.
    Masse kann man eigentlich sehr gut prüfen, indem man zwei aneinandergeklemmtes Starterkabel direkt vom Minuspol der Batterie an den Motorbloch (z. B. Zylinderkopfschraube) klemmt und schaut, ob sich dann etwas verbessert.
    Alternativ solltest du bei gemessenen 0,8V, da ja ein Multimeter vorhanden ist, über eine Widerstandsmessung von Batteriepol zu Motorblock die Masserverbindung überprüfen können, dito vom Pluspol zu Anlasserschraubpunkt. Der Widerstand müsste defekten Strang deutlich größerer als 0,x Ohm sein.

    Gruß Markus

  2. #32
    #27 gelesen?

  3. #33
    Zitat Zitat von phokos Beitrag anzeigen
    #27 gelesen?
    Falls du mich meintest, den habe ich gelesen.
    Eine Strommessung bringt hier nur bedingt weiter.
    Falls die Verkabelung und die Batterie intakt sind, würden die gemessenen 0,8 V ja faktisch einen Kurzschluss bedeuten, was sich in der von mir beschriebenen Weise mit enormem Funkenschlag beim Anklemmen bemerkbar machen würde, das merkt man auf jeden Fall und wurde nicht erwähnt, so dass ich das mal ausschließen würde.
    In diesem Fall wären die Ströme so hoch, dass sie mit normalem Messequipment nicht zu messen sind.

    Um den Fehler einzugrenzen, würde ich einfach ähnlich wie oben beschrieben folgende vier einfachen Messungen machen:
    Pluskabel an Magnetschalter angeschlossen :
    1. Spannungsmessung zwischen Anschluss am Magnetschalter und Motorblock
    2. Spannungsmessung direkt an der Batterie zwischen den Polen
    Falls vorne fast keine Spannung zu messen ist, direkt an der Batterie aber weiterhin ~12V, muss der Fehler in der Verkabelung liegen, falls an der Batterie die Spannung ebenfalls einbricht, ist sie defekt.
    Pluskabel nicht angeschlossen :
    3. Widerstandsmessung vom Pluspol der Batterie zum Ende des Pluskabels beim Magnetschalter
    4. Dito vom Minuspol der Batterie zum Motorblock
    Falls hier bei einer Messung deutlich höhere Werte als bei der anderen gemessen werden als bei der anderen, liegt der Fehler in den betreffenden Strang.

    Leicht durchzuführen und bringt auf jeden Fall weiter, und es muss lediglich die Anschlussschraube am Magnetschalter/Anlasser gelöst werden.

    Grum Markus

Themeninformationen

Users Browsing this Thread

Es betrachten im Moment 1 Benutzer dieses Thema. (0 Mitglieder und 1 Gäste)

Ähnliche Themen

  1. Antworten: 3
    Letzter Beitrag: 14.02.2013, 07:34
  2. MINI 1000er Vergase springt ABSOLUT nicht an
    By Harleyherbert in forum Elektrik
    Antworten: 8
    Letzter Beitrag: 14.09.2008, 09:12
  3. Audio absolut unsichtbar unterbringen.....
    By Stefan-Estate in forum Interieur & Hifi
    Antworten: 25
    Letzter Beitrag: 27.08.2004, 18:11
  4. Antworten: 10
    Letzter Beitrag: 13.08.2002, 21:34
  5. Getriebe Schaltung absolut Schwergängig!
    By Mr-Cooper in forum Motor
    Antworten: 1
    Letzter Beitrag: 22.02.2002, 08:55

Forumregeln

  • Du darfst keine neuen Themen erstellen
  • Du darfst nicht Antworten erstellen
  • Du darfst keine Anhänge posten
  • Du darfst nicht deine Beiträge editieren
  •