Seite 1 von 4 1 2 3 ... LetzteLetzte
Zeige Ergebnis 1 bis 10 von 33

Thema: kein strom, absolut nichts mini Spi 1992

  1. kein strom, absolut nichts mini Spi 1992

    hallo
    ich hatte durch ein schlecht verlegtes Zigarettenanzünderkabel einen kurschluss.
    Seitdem möchte der mini nicht mehr.

    Hab alle sicherungen bei der Spritzwand die Runden Kontrolliert die sind ok.

    Gibt es noch irgendwo eine Hauptsicherung die ich nicht kenne.
    Gibts doch nicht das er Stromlos bleibt, Batterie ist voll.

    Kann ich meine Wkst Handbuch das nur das notwendigste beiinhaltet leider nichts finden.

  2. #2
    Was genau geht noch, was nicht?

    Zündschloss kaputt gegangen?
    Gruß
    der Michael

    (alle Angaben in Fahrtrichtung)

  3. gar nichts , absolut kein strom
    wie wenn eine hauptsicherung geflogen ist.

    Gibts irgendwo eine sicherung versteckt ???

  4. #4
    Hast mal an den Batteriepolen nach geschaut? Alles fest und ok?

  5. #5
    Vermutlich sind die "fusible links" (Kabelsicherungen) am + Anschluss des Anlassers durchgebrannt...
    Die schützen die gesamte Elektrik bei einem "größeren" Kurzschluss in einem Hauptstromkreis...

    Gruß, Diddi

  6. hallo hatte endlich mal zeit zu suchen. konnte aber am anlasser überhaupt keine sicherungen finden.
    wo soll das sein.
    ich sehe dort einen stecker und sonst nichts.

    gibts vielleicht irgenwo ein foto ich konnte nicht finden im netz.

  7. ok konnte im netz was finden, werde demnächst mal weiter suchen.
    sachen gibts, da kommt ja niemand von selber drauf.

    danke


  8. #9
    Hat HOT doch geschrieben...

    Zitat Zitat von HOT Beitrag anzeigen
    Vermutlich sind die "fusible links" (Kabelsicherungen) am + Anschluss des Anlassers durchgebrannt...
    Die schützen die gesamte Elektrik bei einem "größeren" Kurzschluss in einem Hauptstromkreis...

    Gruß, Diddi
    Gruß
    der Michael

    (alle Angaben in Fahrtrichtung)

  9. Zitat Zitat von motor2rad Beitrag anzeigen
    hallo hatte endlich mal zeit zu suchen. konnte aber am anlasser überhaupt keine sicherungen finden.
    wo soll das sein.
    ich sehe dort einen stecker und sonst nichts.

    gibts vielleicht irgenwo ein foto ich konnte nicht finden im netz.
    Am Starter ist mit einem Stecker das Startsignal drauf.
    Am "Hauptpol" ist das Batteriekabel und, ich denke, 3 weitere Kabel welche grau ummantelt sind. Diese beinhalten die sogenannten "Fusible Links". Das sind in den Kabeln integrierte Schmelzsicherungen.
    Du kannst diese rauszwicken und eventuell gegen fliegende Kabelsicherungen ersetzen. oder einfach gegen kabel ersetzen.

    Berni
    B.M.C. of Austria
    Mini MPI 1380ccm 110PS frei progr. ECU
    Mini Minus Race Car
    Jimini MK1
    Mini Van (in Arbeit)
    Clubman GT (in Arbeit)
    Mini Honda Vtec (in Arbeit)
    Austin Seven Ruby 1936
    Austin A35 mit Ford Zetec 1800.......
    TVR Chimaera 500
    Mazda MX5 NA Supercharged
    Morris Ital
    Austin Princess 2200
    2x MG ZR160
    Jaguar XJ8 3.2
    Range P38 4.6 HLS

Themeninformationen

Users Browsing this Thread

Es betrachten im Moment 1 Benutzer dieses Thema. (0 Mitglieder und 1 Gäste)

Ähnliche Themen

  1. Antworten: 3
    Letzter Beitrag: 14.02.2013, 07:34
  2. MINI 1000er Vergase springt ABSOLUT nicht an
    By Harleyherbert in forum Elektrik
    Antworten: 8
    Letzter Beitrag: 14.09.2008, 09:12
  3. Audio absolut unsichtbar unterbringen.....
    By Stefan-Estate in forum Interieur & Hifi
    Antworten: 25
    Letzter Beitrag: 27.08.2004, 18:11
  4. Antworten: 10
    Letzter Beitrag: 13.08.2002, 21:34
  5. Getriebe Schaltung absolut Schwergängig!
    By Mr-Cooper in forum Motor
    Antworten: 1
    Letzter Beitrag: 22.02.2002, 08:55

Forumregeln

  • Du darfst keine neuen Themen erstellen
  • Du darfst nicht Antworten erstellen
  • Du darfst keine Anhänge posten
  • Du darfst nicht deine Beiträge editieren
  •