Zeige Ergebnis 1 bis 2 von 2

Thema: " scheibenwischerprobleme"

  1. #1

    " scheibenwischerprobleme"

    hi,
    ich weiß ist nicht ganz neu das problem, aber ich hab bei der suche nichts passendes gefunden.
    Mein scheibenwischer geht nicht mehr aus, er läuft und läuft und er läuft auch wieder an nachdem die zündung aus war ( am eigendlichen endpunkt ausgeschalten).
    der endschalter schaltet ihn auch aus, habs mit ausgebauten schalter versucht, kleine nase gedrückt motor aus. wieder eingebaut angeklemmt und er läuft weiter.
    A: kann es am kippschalter am lenkstock liegen?
    der macht,
    -1: beim nach unten ziehen aus ( hat er bis heute gemacht (nicht immer zuverlässig) nun nicht mehr)). aus der stellung springt er auch selbstständig wieder raus in nullstellung.
    0: normalstellung dann halt aus ( jetzt nicht).
    1: Wischen langsam
    2: Wischen schnell

    was ich am motor festgestellt hab ist das die welle wo das ritzel drauf ist die den endschalter aktiviert "arbeitet" sprich sie sie geht etwas hoch und runter( ich denke am endschalterpunkt).
    B: kann das die ursache sein? wenn ja wie kann ich das getriebe ausbauen ohne schaden zu machen und die welle fixieren damit sie halt eben nicht mehr "arbeitet"?

    danke für eure hilfe im vorraus
    gunnar
    Geändert von Taveren (01.04.2010 um 08:19 Uhr)
    ich schreib immer klein, denn dann mach ich die wenigsten rechtschreibfehler...;)

  2. #2
    Problem selbst gfunden und gelöst.. ne u-scheibe für ein paar cent ist abgenutzt.
    ist das spiel gewesen beim getriebe.
    wollte das jetzt nur noch posten, falls es einen von euch mal trifft, das der wischer nicht mehr ausgehen will.....
    gruß
    gunnar
    ich schreib immer klein, denn dann mach ich die wenigsten rechtschreibfehler...;)

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Forumregeln

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •