Zeige Ergebnis 1 bis 8 von 8

Thema: Tick-Tick-Tick, Batterie leer

  1. #1

    Exclamation

    Mein 1000er springt nicht an, sondern gibt nur tickende Geräusche von sich. Habe darauf hin eine neue Batterie eingebaut. Lief ganz gut... ca. eine Woche, dann genau das gleiche : Radio geht aus und der Motor springt nach dem Abstellen nicht mehr an. Ist es die Lichtmaschine? Wo bekomme ich eine her?

  2. #2

    Cool

    Das ist lustig!

    Genau das selbe hab ich im moment auch. Ich hab meinen mini durchmessen lassen. Lichtmaschiene in ordnung. Man sagte mir, dass ich irgend einen geheimen Stromverbraucher habe. Aber das kann nicht sein, da er im moment seit einer Woche perfekt anspringt. Ich bin ein bisschen sparsamer geworde, was den Stromverbrauch angeht. Sprich keine Heizung, Heckscheibenheizung, Radio nur wenn der Motor an ist, wenig Scheibenwischer usw. .
    Bei Rover hat man mir gesagt, dass es an der Erdung der Batterie liegen kann. An der Stelle wo das Massekabel an den Kofferraum geht ist ein bisschen Rost, die Erdung wär nicht so gut. Das mach ich gkleich sauber. Wenn ich was neues weiß, lass ich Dich es wissen.
    Ich kann nur sagen: Die Zuverlässigkeit eine Minis..., naja.
    Viel Glück und
    Bis denne denn
    Manuel

  3. #3

    Cool

    Schaut mal, ob der Keilriemen genug Spannung hat. Wenn es etwas feucht ist, kann er rutschen und die Batterie wird nicht mehr geladen. Dann passiert genau das, was Ihr beschrieben habt. Wenn man bei laufendem Motor misst, kann es sein, dass trotzdem über 14V an der Batterie anliegen, weil es gerade zufällig trocken ist oder der Riemen im Standgas nicht rutscht. Meine Freundin hatte das auch schon mal und musste den ADAC rufen, weil der Wagen nicht mehr ansprang. Der ADAC-Mann vermutete einen "defekten Verbraucher" und sagte der Keilriemen sei OK. Letztendlich lag es doch am Keilriemen. Etwas nachgespannt und der Wagen läuft wieder einwandfrei.

  4. Cool

    Ruhig Blut. In den meisten Fällen ist es nicht die Lima. Deine Batterie war bestimmt auch noch gut. Messe (lasse messen) die Ladespannung der Lichtmaschine unter Last. Wenn die nicht genug bringt (min 13,4V) bei 1500min-1 , kannst Du es mit einem neuen Regler DM 48,23 probieren. Keilriemenspannung und Zustand des Riemen sowie der Riemenscheibe müssen natürlich OK sein. Du solltest auch kontrollieren ob Motormasseband in Ordnung und Ladekontrolleuchte funktioniert.



    ------------------
    Gruß
    Michael Hagedorn

    www.minimotorsport.de

  5. #5

    Lightbulb

    Vielen Dank für die Tips,das geht hier ja recht schnell, Werde es gleich mal ausprobieren!

  6. #6
    Dabei seit
    05 2001
    Ort
    Deutschland, 80469 München
    Beiträge
    27

    Exclamation

    Ich hab auch gerade so ein Problem... und dazu "wiehert" der Keilriemen öfters - besonders wenn's feucht ist. Was mir schon öfter aufgefallen ist: Werkstätten und ADAC sagen gerne: "der Keilriemen ist okay und gespannt", wenn in Wirklicheit das Teil durchzieht. Ich habs meiner Werkstatt auch schon mal gesagt, sie solten die Keilriemenspannung prüfen. Die sagten dann, es wäre alles okay, und doch "wieherte" das Teil immer noch wenn's mal gerade feucht wurde (ist ja auch Vorführeffekt: biste in der Werkstatt, ist alles okay - biste draußen auf der Straße und keiner ist dabei, gehts los!!!). Also, selbst Hand (bzw. besser den Schraubenschlüssel) anlegen. Ich weiß auch nicht warum dieses offensichtlich so häufig auftretende Problem von den Werkstätten, auch die auf Mini spezialisiert sind, so unglaublich vernachlässigt wird...

    Sayonara, Getsumi-san.

  7. Cool

    Das Problem liegt sehr oft an einer verschlissenen Riemenscheibe (DM 11,50) der LIMA. Da kannst Du so oft Du willst den Keilriemen spannen, weil die Keilflächen angenutzt/blank sind.

    ------------------
    Gruß
    Michael Hagedorn

    www.minimotorsport.de

  8. #8

    Cool

    Wahrscheinlich ist wirklich nur der Keilriemen überfällig. Irgednwann wird halt der Kunststoff hart und rutscht halt schneller. Ein guter Trick aus UK, der einen durchrutschenden Keilriemen wieder "haftend" macht: ein bißchen Zahnpasta auf die Riemenscheibe geben. Das macht die Oberfläche des Riemens wieder rauh und griffiger. Habs selber noch nicht getestet, aber es soll funktionieren.

    gruß,
    Michael

Themeninformationen

Users Browsing this Thread

Es betrachten im Moment 1 Benutzer dieses Thema. (0 Mitglieder und 1 Gäste)

Ähnliche Themen

  1. Stärkere Batterie?
    By minibbjd in forum Elektrik
    Antworten: 18
    Letzter Beitrag: 23.04.2002, 20:39

Forumregeln

  • Du darfst keine neuen Themen erstellen
  • Du darfst nicht Antworten erstellen
  • Du darfst keine Anhänge posten
  • Du darfst nicht deine Beiträge editieren
  •