Warning: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in ..../includes/class_bbcode.php on line 2958
Probleme mit der Elektrik
Zeige Ergebnis 1 bis 5 von 5

Thema: Probleme mit der Elektrik

  1. #1

    Probleme mit der Elektrik

    Moin Ihr Lieben,

    bei meinem 1275 GT, Baujahr 1972, funktionieren seit heute folgende Dinge nicht mehr:

    Blinker
    Scheibenwischer
    Heizlüfter
    Drehzahlmesser

    Soweit ich gesehen habe, sind die Sicherungen im Sicherungskasten i. O.

    Kann hier ein Masseproblem vorliegen? Ich bin über jeden Tipp dankbar!

    Liebe Grüße,

    Simon

  2. @'Simonster'

    Der in der Tat beste Tipp ist leider auch der am wenigsten beliebte.

    Es ist vergleichsweise einfach :
    --Verdrahtungsplan zur Hand nehmen (ist in jedem guten Werkstatthandbuch/Manual abgebildet und braucht man für solch ein Auto dringend)
    --Prüflampe und maximal noch Durchgangsprüfer zur Hand nehmen(erstere braucht man auch unverzichtbar für solch ein Auto)

    Alsdann :
    --Schauen bis wohin Spannung anliegt
    --und ab wo nicht mehr.

    So hat man systematisch den Fehler recht schnell eingekreist.

    Andreas Hohls
    Alle Beiträge verstehen sich als rein sachliche Aussage und tolerieren Meinungen und Vorlieben eines Jeden, auch wenn sie konträr entgegenstünden.

  3. #3
    Hallo Herr Hohls,

    erstmal vielen Dank für den Tipp. Eben mit der Prüflampe die Anschlüsse am Sicherungskasten überprüft. Überall fließt Strom und plötzlich funktioniert auch wieder alles. Vermutlich ein Kontakproblem?

  4. #4
    Da besteht der große Verdacht daß die Kontakte deines Sicherungskastens korrodiert sind. Das ist auch!! an der Rückseite des Sicherungskastens. Kurzfristig hilft eventuell die Kontaktflächen zu reinigen. Wenn man länger Ruhe haben möchte: Neuen Sicherungskasten. Bekannte und häufige Fehlerquelle.
    P.S.: Auch die einzelnen Kabelschuhe am Kasten überprüfen.

  5. #5
    Dabei seit
    01 2002
    Ort
    N 37° 14.410' W 115° 48.700
    Beiträge
    7.457
    Auch ein nettes Phänomen: Die Lötstellen der Fäden in den Glassicherungen lösen sich vom Deckel und damit sieht die Sicherung i.O. aus, aber hat bestenfalls einen Wackler...
    Hatte ich in den letzten 2 Jahren schon zwei Mal. Erst vor Kurzem. Netterweise direkt bei der TÜV-Vorführung, obwohl die gesamte Beleuchtung vor dem Verladen auf den Anhänger funktioniert hatte.
    POWER!!!!!!!!!!!!
    Jeremy Clarkson

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Ähnliche Themen

  1. Elektrik Probleme
    Von Jens-S. im Forum Elektrik
    Antworten: 5
    Letzter Beitrag: 26.03.2015, 15:28
  2. Elektrik!!! Wohl sehr bekannte Probleme!
    Von W202Power im Forum Elektrik
    Antworten: 27
    Letzter Beitrag: 20.02.2007, 01:09
  3. Antworten: 4
    Letzter Beitrag: 31.07.2006, 14:13
  4. Mein Vergaser Probleme über Probleme...
    Von Gustav im Forum Motor
    Antworten: 13
    Letzter Beitrag: 25.07.2005, 17:06
  5. Antworten: 4
    Letzter Beitrag: 12.01.2002, 21:59

Forumregeln

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •