Zeige Ergebnis 1 bis 8 von 8

Thema: kurrioses Problem

  1. #1

    kurrioses Problem

    Hallo an alle! Ich habe mir einen Mini zugelegt, und der hat ein riesen Problem, für das ich keine Erklärung kenne.
    Nach einer rechts Kurve steht das Lenkrad zum gerade aus fahren nach rechts.
    nach einer linken Kurve steht das Lenkrad zum gerade aus fahren auf der linken Seite!
    Sollte man bei zügiger fahrt das Lenkrad kurz in eine Richtung und zurück setzen, bleibt das Lenkrad auch etwas in diese Richtung stehen.
    Ich habe schon die Gummis der Zugstreben und die Lenkkopflager ausgetauscht.
    Ebenfalls habe ich die Spur vorne und hinten eingesstellt.
    Es wurde zwar besser?? aber das Problem ist immer noch da.
    Steht das Lenkrad zum gerade aus fahren nach rechts, bremst der Wagen auch nach rechts.

    Wer von euch kann mir mit einem guten Tip helfen?
    (Falls einen meint, das das Lenkgetriebe getauscht werden muß, wie kriege ich das Teil raus?

    michael.weiss.mini@t-online.de

    Weithum
    Weithum
    War weg , bin wieder da!!!::))

  2. #2
    Schau im Fussraum unter dem Teppich. Dort sind 4 Schrauben mit denen das Lenkgetriebe befestigt ist. Eventuell liegt da schon das Problem. Bevor die Ursache nicht geklärt ist würde ich nicht mehr fahren!

    Martin
    Minibesitzer seit 9/97

  3. #3
    Hallo,

    was Martin meint, wären lose Muttern an den beiden Befestigungsbügeln...

    Könnte aber auch von einer abgenutzten Verzahnung der Lenksäule herrühren-

    das passiert gerne bei unsachgemäßer Tieferlegung selbiger...

    Holger
    Maximale MINIgrüße aus Ulm

  4. #4

    kurrios

    tja, tiefer gelegt ist er nicht!
    Weithum
    War weg , bin wieder da!!!::))

  5. #5
    Dabei seit
    08 2001
    Ort
    Schleswig-Holstein
    Beiträge
    2.051
    Holger65 meinte wenn die Lenksäule unsachgemäß tiefer gelegt wird. Guck mal ob da ein verchromter Bügel an der Lenksäulenbefestigung ist! Das ist Lenksäulenversteller.
    Wenn das unsachgemäß gemacht wurde, ist die Lenksäule zum Lenkgetriebe verspannt wodurch die Verzahnung zwischen Lenksäule und Ritzelwelle mit der Zeit vergnaddelt.
    Minifizierter seit 1990

  6. #6
    Höhrt sich wie ein loses Lenkgetriebe an. Kannst du leicht selbst feststellen.
    Auf der Beifahrerseite den Teppich hochnehmen und den Stopfen aus dem Loch für die Rechtslenkerlensäule rausnehmen.
    Bei stehendem Fahrzeug das Lenkrad kräftig hin und her drehen. Durch das Loch im Bodenblech kannst du dann beobachten, wie das Lenkgetriebe links/rechts hin und her rutscht.
    Durch das Loch siehst du im Lenkgetriebe einen Kunststoffstopfen oder eine "Zentrierbohrung" (die der Stopfen eigentlich verschließen sollte).
    Bewege das Lenkrad hin und her, bis die Bohrung/der Stopfen mittig zum Loch im Blech steht.
    Jetzt die 4 Muttern der Bügelschrauben (je 2 links und rechts bei der Lenksäulendurchführung) festziehen.

    Gruß, Diddi

  7. #7
    Dabei seit
    10 2003
    Ort
    Wilgersdorf / Siegerland
    Beiträge
    1.196
    Jaja, denke ich auch, zieh mal die vier Muttern nach SW1/2 Zoll und dann wird alles in Ordnung sein.
    http://www.xkedata.com/cars/detail/?car=885386

    There is nothing like the exhaust note of a full race JAG-SIX

  8. Hatte dir doch auch schon gesagt, dass ich auf das Lenkgetriebe tippe. Hatte ja auch schon das die Befestigungsschraube von Lenksäule zum Lenkgetriebe abgeschert ist und somit die Verzahnung beidseitig abgenutzt ist.Und jetzt nichts mehr packt.

    Grüße
    Thosten



    Fährst du schon oder schraubst du noch ???

    http://www.miniwerkstatt-aachen.de

Themeninformationen

Users Browsing this Thread

Es betrachten im Moment 1 Benutzer dieses Thema. (0 Mitglieder und 1 Gäste)

Ähnliche Themen

  1. Problem beim Links-Lenken
    By WurzelCooper in forum Fahrwerk
    Antworten: 2
    Letzter Beitrag: 12.10.2006, 16:05
  2. Grosses Problem
    By ÖJS-Mini in forum Motor
    Antworten: 23
    Letzter Beitrag: 13.06.2006, 18:14
  3. Problem mit Anlasser!!!
    By Bu11y in forum Elektrik
    Antworten: 13
    Letzter Beitrag: 11.07.2005, 21:34
  4. internet problem
    By Cooper D in forum Off Topic
    Antworten: 9
    Letzter Beitrag: 30.03.2005, 21:44
  5. Problem (?) beim Lastwechsel
    By fat Tony in forum Fahrwerk
    Antworten: 4
    Letzter Beitrag: 14.03.2004, 16:26

Forumregeln

  • Du darfst keine neuen Themen erstellen
  • Du darfst nicht Antworten erstellen
  • Du darfst keine Anhänge posten
  • Du darfst nicht deine Beiträge editieren
  •