Zündkerzen defekt / Warum?

  • Hab die alten so 7 Stk. Zündkerzen dann ins Ultraschallbecken geworfen und dann in denn Ofen bei 80 Gad ca zum Trocknen. Wollte jetzt mal die Kerzen durchmessen und dann waren sehr dubiose Widerstandswerte auf den Kerzen. Bei 2 waren es die ca. 0 Ohm und bei anderen waren es 5 kOhm und auch MegaOhm waren dabei.

    Liebe Freunde PAB und Hot


    hab ich jetzt etwas an den Augen ??????

  • 10 Kerzen für € 16.- ....das kann nur Mist sein !

    Ich würde dafür keine Zeit mehr aufwenden.... zumal außer ein Kerzendefekt auch mehr draus werden könnte ( sehe das wie Andreas )


    solch ein Zündkerzen Service Gerät kenne ich noch aus der Lehrzeit ( vor 40 j. )


    Da wurden die Kerzen in das (Bosch) Gerät auch mal zum strahlen eingeschraubt danach der Elektrodenabstand geprüft / korrigiert.

    und in dem zweiten Einschraubstutzen dann mit Zündspule / Funken geprüft und über ein Sichtfenster konnte man den überspringende Funken sehen.



    Heute halten die Kerzen normalerweise ja locker die Inspektionsintervalle durch.....

  • Liebe Freunde PAB und Hot


    hab ich jetzt etwas an den Augen ??????

    Im Ersten Beitrag schrieb er noch Ultraschallbad... Stimmt...


    Etwas später dann, im Beitrag #17 schreibt er dann...


    "Habe diese Woche die Kerzen mal neben bei Glasstrahlen lassen."...


    Da lagen also ein paar Tage dazwischen... :wink:


    Gruß, Diddi

  • Hast Du nicht :wink: ... gibson020 hat sich zwischen Post #1 und Post #17 kurzfristig „umentschieden“ :roll-eyes:

    Ne hab ich nicht. Sie strahlen lassen neben bei weil wir was zum strahlen hatten. Das was diese Woche war, war rein Interessenhalber. Stimmt habe sie Vorher ins Ultraschallbad gegeben. Und jetzt dann mit strahlen lassen. Das was diese Woche war nur weil ich die Gelegenheit hatte dazu.


    mfg

  • :redface: Neulich war ein Kumpel mit der Zündapp da, prompt mit einer verranzten Kerze liegengeblieben. Da hätte ich's schon einsetzen können. Außerdem stehen ja schon noch ein paar Verbrenner bei mir herum, wenngleich auch nur einer fahrbereit.

  • Jetzt mal ein Update. Hatte letzte Zeit sehr wenig Zeit wegen Arbeit und Abendschule und Prüfungen.


    Bin jetzt eine Weile mit den Denso IW20TT Kerzen gefahren und kann nichts negatives sagen. Er ist immer Anstandslos sehr gut angesprungen.

    Auch bei der Gattin.

    Kerzenbild ist auch ok. Wobei ich noch beim einstellen bin.

    AAU ist zu mager und die AAM ein wenig zu Fett im Mittelbereich.

    Kennt jemand die Nadel was dazwischen liegt?

    Temperatur ist auch immer alles im Grünen Bereich.


    Muss sagen bis jetzt bereue ich den Preis der Kerzen nicht.


    lg

  • Kerzenbild ist auch ok. Wobei ich noch beim einstellen bin.

    AAU ist zu mager und die AAM ein wenig zu Fett im Mittelbereich.

    Kennt jemand die Nadel was dazwischen liegt?

    Was bedeutet "ein wenig zu fett im Mittelbereich"? Wo liegt da der Lambda-Wert?


    Habe mal alle gefederten A** Nadeln grafisch übereinander gelegt und mit AAU und AAM verglichen.

    Magerer als AAU gibt´s viele, fetter als AAM auch einige, aber zwischen AAU und AAM ist die Auswahl sehr gering.. :confused:


    Die einzige, die einen Versuch Wert wäre, ist die "ADK". Die ist der AAM sehr ähnlich, im mittleren Bereich etwas magerer als AAM, allerdings im unteren Bereich, knapp über Leerlauf, minimal magerer sogar als die AAU :roll-eyes:

    Wenn er mit der AAM schon bis auf "etwas zu fett in der Mitte" gut läuft, könnte die ADK gut funktionieren, wenn du den Leerlauf CO etwas höher drehst.


    Alle anderen Nadeln zwischen AAU und AAM sind fast identisch zur AAU und alle im unteren Bereich sogar auch etwas magerer... :roll-eyes:


    Wenn´s damit nicht richtig klappt, bleibt nur eine Schlüsselfeile oder etwas Schleifpapier... :roll-eyes:

    Es gibt allerdings scheinbar auch die Möglichkeit, über einen Adapter eine starre Nadel einzubauen, habe aber auch nur davon gehört... Keine Ahnung, wo es solche Adapter gibt... Dann könnte man noch mal bei den starren Nadeln schauen, ob da etwas passenderes dabei ist...


    Gruß, Diddi

  • Das hört sich eigentlich sehr gut an, so wie es ist...


    Lambda 0,86-0,88 wäre der richtige Wert für maximale Leistung :thumbs_up:


    Der Motor muss aber auch beschleunigen können, ohne sich zu "verschlucken" wofür das Gemisch mehr angefettet werden muss.

    Beim SU sorgt dafür der Dämpfer in Verbindung mit mehr oder weniger "dickem" Öl.

    Dünneres Öl = weniger Anfettung, dickeres Öl = stärkere Anfettung.


    Bei einem Fest-Düsen-Vergaser wie z.B. Weber etc. sorgt dafür die Beschleuniger-Pumpe.


    Und für den Moment, den der Kolben gegen den Dämpder nach oben steigt, hört sich Lambda 0,75 durchaus plausibel an :thumbs_up: :wink:


    Gruß, Diddi

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!