Frisches Kühlwasser gleich wieder braun

  • Hallo zusammen,


    Bei meinem 96' SPI habe ich wegen einem kaputten Schlauch gleich die meisten Schläuche des Kühlwasserkreislaufes wechseln lassen. Dabei wurde natürlich auch das Kühlwasser gewechselt, so viel ich weiss der ganze Kreislauf, nicht nur der Kühler. Nun nach ca. 50 km Fahrt ist es wieder komplett braun (siehe Foto).



    Um herauszufinden ob es Rost oder Öl ist, habe nach einem Tip aus diesem Forum etwas Toiletten-Papier getaucht (siehe selbes Foto). Aus meiner Sicht schaut das nicht nach Öl aus?

    Ich habe den kalten Motor gestartet, dabei blubbert im Kühler nix (müsste der Motor dafür warm sein)?
    Ölverlust kann ich keinen feststellen, nach fast 3000 km ist das Öl immer noch auf max.

    Riechen tut es für mich nur nach Forstschutz aber nicht nach Abgasen.


    Darf ich davon ausgehen, dass der Zylinderkopf in Ordnung ist und es sich wirklich um Rost handelt?

    Falls ja, ist es normal oder ok, dass sich das Wasser so schnell so stark verfärbt?

    Die Prozedur um den Kreislauf zu reinigen ist mir bekannt und habe ich vor etwa 5 Jahren schon mal gemacht. Soll ich einfach dies nochmals machen?

    Schon mal vielen Dank für die Hilfe :)

  • Oftmals wird dabei der Heizungskreis "vergessen" und da steht die alte Brühe noch drin. Dazu kommen die Ablagerungen auf allen Oberflächen...


    Wird einfach nur abgelassen und wieder befüllt mischt sich das dann sofort nach Anlassen des Motors wieder und zeigt dann das jetzige Resultat...


    Hier wird erklärt, wie man erfolgreich das ganze Kühlsystem reinigt: RE: Wasserpumpe


    Gruß, Diddi

  • Danke schon mal für die Antwort. Noch zwei Fragen dazu:

    So viel ich weiss, kommt der Rost ja vom Motorblock. Ist das ein Zeichen dass der Motor schlecht dran ist oder ist das normal?


    Und schadet der Rost im Kühlwasser?

  • Gusseisen rostet halt bei Kontakt mit Wasser. Daher hat der "Frostschutzzusatz" auch nicht nur die Aufgabe, vor dem Einfrieren zu schützen, sondern da ist auch ein Korrosionsschutz enthalten. Dieser Korrosionsschutz lässt übrigens mit der Zeit nach, daher hat das Kühlwasser auch üblicherweise einen Wechselintervall. Wenn das dann nicht eingehalten wird fängt es an zu korrodieren. Das lässt aber nicht direkt auf den Gesamtzustand schliessen.


    Schaden kann das z.B. durch Partikel im Wasser, die Bohrungen oder die Kühlerlamellen blockieren. Durchrostungen sorgen dann auch irgendwann für Wasserverlust.

  • Sola, ich habe nun das Wasser abgelassen. Als der Thermostat noch drin war, kamen knapp 2l raus. Thermostat raus, nochmals etwa weniger als 1l. Dann noch die Heizung auf, da kam aber nahezu nichts mehr nach.... Danach habe ich sowohl beim Thermostatgehäuse als auch beim Kühler so lang durchgespühl bis das Wasser klar kam. Am Schluss noch das Thermostatgehäuse ohne geschlossen, Heizung immer noch offen, und etwa 3-4 mal Temperatursensor rein, auffüllen, Sensor raus, ablassen bis auch da wieder alles klar war.


    Ich bin mir nun aber nicht sicher, ob ich dabei auch den Heizkreislauf erwischt habe. Müsste ich dafür einen Schlauch abmachen oder sollte der Heizkreislauf damit auch gespühlt sein?


    Müsste ich da einen Teil bei laufendem Motor spühlen oder sollte das auch ohne gehen?

  • Der Heizungs-Wärmetauscher ist der tiefste Punkt in Heizkreislauf. Daher den unteren Schlauch abmachen und von dort aus noch mal durchspülen.


    Dabei den unteren Kühlerschlauch am Kühler noch ablassen. Dann kommt alles raus.


    Motor muss dabei nicht laufen!


    Dann alles wieder anschließen und mit Zitronensäure behandeln...


    Anschließend das ganze Prozedere mit Spülen noch einmal.:roll-eyes: Da wird noch mal einiges an "brauner Brühe" raus kommen.:wink:


    Zum Schluss dann frische Kühlflüssigkeit rein...:thumbs_up:


    Gruß, Diddi

  • Oha, das wird schwer :) Von oben komm ich da wohl nicht ran und ich bin nicht ausgerüstet um unter dem kleinen zu arbeiten.

    Müsste es auch klappen, wenn ich den Thermostat draussen lasse, mit Wasser auffülle, einige 2,3 Minuten laufen lassen, dann wieder raus lassen und das 2-3 mal wiederholen. Dann müsste es den Heizkreislauf ja auch durch pumpen?

  • Oha, das wird schwer :) Von oben komm ich da wohl nicht ran und ich bin nicht ausgerüstet um unter dem kleinen zu arbeiten.

    Müsste es auch klappen, wenn ich den Thermostat draussen lasse, mit Wasser auffülle, einige 2,3 Minuten laufen lassen, dann wieder raus lassen und das 2-3 mal wiederholen. Dann müsste es den Heizkreislauf ja auch durch pumpen?

    Man kann natürlich auch spülen, indem man mehrfach klares Wasser auffüllt und mit Heizung an, jeweils einige Minuten laufen lässt.


    Vorher solltest du aber schon mal den größten Dreck aus dem Heizungs-Wärmetauscher raus laufen lassen. Andernfalls dauert es deutlich länger, da ja die dreckige Brühe immer nur wieder verdünnt und weiter durch´s ganze Kühlsystem gepumpt wird...


    Gruß, Diddi

  • Vielen Dank für die Hilfe. Ich habs nun so gelöst dass ich den Schlauch zur Heizung beim Thermostatgehäuse gelöst habe und dort mit dem Wasserschlauch durchgespühlt. Jetzt kommt unten trinkwasser raus :)

    Nun muss ich noch eine neue Dichtung für das Thermostatgehäuse besorgen (ich war so naiv zu glaube, dass ich die alte weiterhin verwenden könnte), Zitronensäure und danach wieder die Kühlflüssigkeit rein.


    Und dann hoffen dass im Frühjahr nicht wieder eine braune Brühe drin ist :)

  • :thumbs_up::wink:


    Bevor du erst auf die Lieferung der neuen Dichtung warten musst...


    Da kann man sich perfekt mit Tetra-Pak weiter helfen. Einfach das Gehäuse als Schablone verwenden. Funktioniert super und hält locker, bis die neue Dichtung da ist. Hält oft sogar länger als das Original :biggrin:


    Gruß, Diddi

  • Im Prinzip kann man daraus alle flachen Dichtungen beim Mini herstellen. :wink:


    Perfekt sogar, wenn man einen Plotter hat und Originale als Vorlage verwenden kann :wink:


    Und wenn einen auf der Dichtung die Produkt-Info und das MHD stört :tongue: gibt´s das Zeug auch "roh, unbedruckt" auf der Rolle... https://www.team-direkt.de/mil…dqFUv2sOSF8caAoCpEALw_wcB


    Ich habe es als Schutzabdeckung für den Boden bei Renovierungs-Arbeiten kennen gelernt :cool: Tolles Zeug :thumbs_up:


    Gruß, Diddi

  • Super. Danke für die TIps. Ich hätte erwartet dass es für die Plastikschicht des Tetra-Packs zu heisst wird. Die alte Dichtung taugt leider in keinster Weise mehr als Vorlage, die ist nur noch ein dünner Faden und nicht mal mehr zusammenhängend. Aber mit dem Gehäuse würde es natürlich klappen. Ich gehe aber davon aus dass ich am Dienstag eine neue habe, mal schauen ob ich vorher ein leeres Tetrapack finde :)

  • Sola, der Apfel(saft)-Ring klemmt nun unter dem Thermostatdeckel und dicht scheint er nach 2-3km Autobahn auch zu sein.


    Vor der Autobahn bin ich erst etwa 2km gefahren um dann den Wasserstand nochmals zu prüfen. Dabei ist im Leerlauf der Wasserstand 3-4 mal gestiegen, teilweise auch überlaufen und wieder abgesunken und es hat auch etwas geblubbert. Nach etwa 5 Minuten war dann Ruhe. Ein Video dazu findet ihr hier: https://files.buehlmann.net/mini/entlueften.mp4


    Darf ich davon ausgehen, dass dies beim Entlüften so normal ist?

  • Super, scheint immer noch alles dicht zu sein :) Und ja, auf dem Video war schon wieder eine ~50/50 Flüssigkeit drin. Sollte also passen.


    Danke euch für die HIlfe

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!