Seite 1 von 2 1 2 LetzteLetzte
Zeige Ergebnis 1 bis 10 von 18

Thema: Läuft nur auf 3 Zylindern, geht an Ampel aus

  1. #1

    Läuft nur auf 3 Zylindern, geht an Ampel aus

    Hallo,

    habe inzwischen mal wieder ein Problem mit meinem Mini. Erst sprang er Heute schon extrem schlecht an und lief dann zwischendurch nur auf 2 1/2 bis 3 Zylindern und ging an einer Ampel sogar aus. Unterdruckwinkel sind vor nem halben Jahr neu gekommen und hatten damals auch andere Symptome ausgelöst (da lief er einfach nur leicht zu fett und hatte einen schlechten Leerlauf).

    Vieleicht noch erwähnenswert: war sehr feucht und regnerisch Heute. Eventuell etwas in Richtung Zündung? Zündkerzen sind gerade erst neu gekommen (RN9YC) und Verteilerkappe wurde vom Vorbesitzer vor 2 Jahren getauscht. Fahre jetzt (wegen Alu-Ventildeckel) ohne Spritzschutz, hatte bisher auch keinerlei Probleme damit, weiß aber auch wie anfällig die Zündung ist (schon nach ganz zartem abspülen bei der Motorwäsche brauchte ich eine Weile um einen Zylinder nach dem anderen zum laufen zu kriegen).

    Würde trotzdem gerne den Drosselklappensensor mal messen
    Auch wenn das jetzt extrem laienhaft klingt:
    Wo messe ich da und was sind plausible Werte?

    Kann auch ein Kurbelwellensensor (mit schlechten Kontakten zbsp.) solche Symptome verursachen?

    Lg,
    Paule

  2. #2
    Mein erster Mini lief auch mal plötzlich nur noch auf 2 Zylindern. Da hat sich die Kopfdichtung zwischen 2 Zylindern verabschiedet. Wenn Deine Winkelstücke relativ neu sind, sollte er auch einigermassen tippeln selbst wenn der Drklp poti defekt wäre.
    Erstmal in den Trockner!!!
    Wer Leute entlässt um Geld zu sparen, hält auch die Uhr an um Zeit zu sparen.

    Henry Ford



    The Beatman Group

  3. #3
    War ja wie gesagt auch nur zwischendurch und nicht dauerhaft. Gehe mal von keinem mechanischen Defekt aus, da er ja bis zum abstellen gestern lief (und davor nur Stadtverkehr war). ;)

    Werde Morgen eine längere Fahrt machen (müssen) und dann schau ich mal wie er sich verhält, soll ja nicht Regnen und recht trocken sein. Wenn dann der Fehler nichtmehr auftritt, scheint es mir wirklich Richtung Zündung zu gehen...

    Nebenbei gesagt:
    Er lief den Winter über mit einem kaputten Thermostat (dauernd offen gewesen und ist nie wirklich auf 90° gekommen deswegen), welches ich jetzt ersetzt habe.
    Seitdem läuft er auch wieder eigtl vernünftig, bis auf einen leicht sägenden (so ca 50-70rpm die er regelt) und für meinen Geschmack eigtl zu niedrigen Leerlauf (zirka 700rpm)...wenn ich Licht anmache geht er teilweise runter auf 500rpm und fängt sich gerade so wieder ein.

    An der Leerlaufschraube, habe ich aber bewusst nichts rumgedreht, da ich weiß, dass das eigtl die ECU steuert und vor nem Jahr der Leerlauf meiner Erinnerung nach auch stabiler war.
    Geändert von Pabu (05.04.2012 um 23:04 Uhr)

  4. #4
    Zitat Zitat von KEK Beitrag anzeigen
    Mein erster Mini lief auch mal plötzlich nur noch auf 2 Zylindern. Da hat sich die Kopfdichtung zwischen 2 Zylindern verabschiedet. Wenn Deine Winkelstücke relativ neu sind, sollte er auch einigermassen tippeln selbst wenn der Drklp poti defekt wäre.
    Erstmal in den Trockner!!!
    ??????????????????????????

  5. #5
    Wie darf ich die Fragezeichen verstehen? ;)

    Wie gesagt, das Aussetzen von den Zylindern tritt ja nicht dauerhaft auf, von daher kann es bei mir kaum die Kopfdichtung sein oder?

  6. #6
    Als Fragezeichen auf KEK`s Hilfe.

  7. #7
    Zitat Zitat von Pabu Beitrag anzeigen
    ....Vieleicht noch erwähnenswert: war sehr feucht und regnerisch Heute. Eventuell etwas in Richtung Zündung?
    Nimm mal die Verteilerkappe ab und schau nach, ob die innen feucht ist. Das wäre mein Hauptverdächtiger.

  8. #8
    Dachte ich auch später dran, hätte ich mal gleich nach dem starten gucken sollen...setzt sich da denn auch Kondenswasser ab oder ähnliches? Weil wie gesagt, er sprang auch schon seeeehr bescheiden an und da sollte ja kein Regenwasser im Stand rankommen?

  9. #9
    Zitat Zitat von Pabu Beitrag anzeigen
    Wie darf ich die Fragezeichen verstehen? ;)
    Na ab in den Trockner. :D Alles was durch den fehlenden Spritzschutz Wasser abbekam (da es sehr feucht gewesen sein soll) trockenlegen. Da sind ja nun mal viele Bauteile der Zündung von betroffen:)

    Zitat Zitat von Pabu Beitrag anzeigen
    Wie gesagt, das Aussetzen von den Zylindern tritt ja nicht dauerhaft auf, von daher kann es bei mir kaum die Kopfdichtung sein oder?
    Dann ist es definitiv nicht die Kopfdichtung:D

    Greetz Kek
    Wer Leute entlässt um Geld zu sparen, hält auch die Uhr an um Zeit zu sparen.

    Henry Ford



    The Beatman Group

  10. Zündkabel
    Verteilerkappe
    Verteilerfinger
    Zündspule

    Steppermotor-Einstellung ist vermutlich völlig daneben.

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Ähnliche Themen

  1. Eiszeit.... (Funstuff)
    Von mini35 im Forum Off Topic
    Antworten: 3897
    Letzter Beitrag: 19.03.2014, 18:05
  2. 2tes 1/4 Meilerennen auf der Autobahn (Köln) 9 und 10.08.08
    Von der nico im Forum Treffen / Events
    Antworten: 16
    Letzter Beitrag: 09.08.2008, 08:14
  3. Startprobleme:Batterie lädt nicht mehr auf?!
    Von Eilmsen im Forum Elektrik
    Antworten: 61
    Letzter Beitrag: 26.03.2008, 19:46
  4. Lets Mini auf der Loreley
    Von Sonja im Forum Treffen / Events
    Antworten: 7
    Letzter Beitrag: 26.08.2005, 14:21
  5. Motor nur auf 3. Zylindern
    Von Ise im Forum Motor
    Antworten: 13
    Letzter Beitrag: 20.05.2004, 12:30

Forumregeln

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •