Warning: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in ..../includes/class_bbcode.php on line 2968
Spannungsunterschiede während Masse ok scheint - Seite 2
Seite 2 von 2 ErsteErste 1 2
Zeige Ergebnis 11 bis 18 von 18

Thema: Spannungsunterschiede während Masse ok scheint

  1. #11
    Ein Zangenamperemeter hilft schnell beim Ermitteln ob gerade geladen oder entladen wird. Oder ein normales Messgerät (Messbereich beachten) zwischen LiMa und Magnetschalter klemmen (nicht direkt in die dicke Batterieleitung, das gibt Schrott beim Anlassen!).
    Ich messe außerdem gerne die Spannungen vor und nach den Sicherungen. Da habe ich schon bisweilen mehr als ein ganzes Volt gefunden, und die Kontakte wurden so heiß dass ich mir die Flossen verbrannt habe.

    Und bei allem Respekt gegenüber den vorangegangenen Beitragschreibern: bei normalem Betrieb sollte die Batteriespannung nie unter 12V fallen, da hat man 5 Paar Scheinwerfer und noch weitere große Verbraucher (Bügeleisen?) zu viel am Start.

    Viel Erfolg bei der Suche!
    MfG Markus
    Geändert von schelle63 (05.07.2018 um 23:36 Uhr)

  2. Zitat Zitat von schelle63 Beitrag anzeigen
    ...

    Und bei allem Respekt gegenüber den vorangegangenen Beitragschreibern: bei normalem Betrieb sollte die Batteriespannung nie unter 12V fallen, da hat man 5 Paar Scheinwerfer und noch weitere große Verbraucher (Bügeleisen?) zu viel am Start.

    Viel Erfolg bei der Suche!
    MfG Markus
    Wenn die Batteriespannung deutlich unter 12V fallen würde, dann wäre die Batterie recht stark entladen. Bei laufendem Motor würde das aber bedeuten, daß die Lima nicht funktioniert. Oder daß über viele Stunden permanen deutlich zu viel Strom (je nach Lichtmaschine > 30 -70 A) verbraucht wurde. Dann erst entläd sich nämlich eine Batterie weil die Lima zu wenig Strom liefern kann. Da eine 55 W Scheinwerferbirne in der Regel um die 55 W was knapp 5 A entspricht hat, wären das mind. 10 Scheinwerfer....
    Und die müßten dann Stunden an sein, bevor die Batteriespannung sinkt, weil der größte Anteil würde ja die Lima liefern und nur der Rest kommt von der Batterie. Dennoch kann aber die Bordspannung deutlich unter 12 V sinken, da hier ja die Übergangswiderständer der dünnen Kabel und auch der Sicherungen hier reinspielen. Aber die Batteriespannung ist dann immer noch über 12 V.
    Genau deshalb ist es ja nicht unerheblich, was ich mit den Instrumenten messen will. Das serienmßige Instrument hängt an der Bordspannung. Diese kann durchaus mal bei unter 12 V liegen und die Batterie hat dennoch noch die nötigen 13,8 V weil von der Lima noch etwas geliefert wird.

  3. #13
    Dabei seit
    01 2002
    Ort
    N 37° 14.410' W 115° 48.700
    Beiträge
    7.519
    a eine 55 W Scheinwerferbirne in der Regel um die 55 W was knapp 5 A entspricht hat, wären das mind. 10 Scheinwerfer....
    Nuja...viele Minis haben 4 Zusatzfunzeln und auch ein lautstarkes Radio an Bord. Da sind insgesamt 500W Dauerleistung auf'm Weg in die Disse...äh neumodisch in den 'Club' ohne großem Aufwand erreichbar.
    Hinzu kommt, daß eine Lima etwa bei 2/3 der Motornenndrehzahl auch erst die Nennleistung hat. Das kann im Stadtverkehr relativ schnell zu einer völlig entladenen Batterie führen.
    Dank der Verkabelung am Mini muckt in aller Regel das Radio als ersters rum, wenn die Spannung zu arg abfällt, so dass man auch ohne Anzeigeinstrument weiß, was los ist...
    Und falls man es nicht weiß, sollte man wenigstens ein Überbrückungskabel an Bord haben...
    POWER!!!!!!!!!!!!
    Jeremy Clarkson

  4. Zitat Zitat von J&A Beitrag anzeigen
    Nuja...viele Minis haben 4 Zusatzfunzeln und auch ein lautstarkes Radio an Bord. Da sind insgesamt 500W Dauerleistung auf'm Weg in die Disse...äh neumodisch in den 'Club' ohne großem Aufwand erreichbar.
    Hinzu kommt, daß eine Lima etwa bei 2/3 der Motornenndrehzahl auch erst die Nennleistung hat. Das kann im Stadtverkehr relativ schnell zu einer völlig entladenen Batterie führen.
    Dank der Verkabelung am Mini muckt in aller Regel das Radio als ersters rum, wenn die Spannung zu arg abfällt, so dass man auch ohne Anzeigeinstrument weiß, was los ist...
    Und falls man es nicht weiß, sollte man wenigstens ein Überbrückungskabel an Bord haben...
    Hallo Andreas,

    das ist soweit ja alles richtig, dennoch wird die Bordspannung gerne mit der Batteriespannung gleich gesetzt und das paßt in manchen Betriebsphasen nun absolut nicht. Allein darauf möchte ich hinweisen und ist mein Posting oben zu verstehen.
    Oder anders gesagt, es muss kein Fehler vorliegen, wenn ich an der Lima 14,0 V messe, hinten an der Batterie nur noch 13,6 V und und am Zigarettenanzünder vielleicht nur noch 12 V.

  5. Ich habe nun meine Verkabelung der Zusatzinstrumente etwas überarbeitet. Das Voltmeter zeigt jetzt bei Standgas ca. 13V an und mit Abblendlicht fällt es auf etwa 12.5V. Bei normaler Fahrt ist sind es dann auch mit Abblendlicht etwa 13V. Damit bin ich Happy :)

    Was ich jetzt noch froh wäre, wenn mir jemand sagen kann, ob grün/weiss für die Versorgung dieser Instrumente richtig ist? Wenn ich das Schema richtig lese, geht grün vom Zündschloss zum AUXILIARY RELAY (685) und von dort grün/weiss weiter über eine 15A Sicherung zurück die Lenksäule hoch.
    Und wie hätte ich so ein Kabel richtig angezapft? Ist Kabel trennen und mit Quetschverbinder wieder zusammen ok?

    Und noch ne Frage: Wo finde ich dieses "AUXILIARY RELAY (685)"?

  6. #16
    Dabei seit
    04 2010
    Ort
    Halle a.d. Saale
    Beiträge
    1.831
    Zitat Zitat von JumboHH Beitrag anzeigen
    Bring die Elektrik in Ordnung! Wenn es gar nicht anders geht, ersetze den kompletten Kabelbaum. Fang bloß nicht an, irgendwelche neuen Kabel zu ziehen, dann kann dir die ganze Bude abfackeln. Wäre nicht der erste.
    Zitat Zitat von Natron Beitrag anzeigen
    Ich habe nun meine Verkabelung der Zusatzinstrumente etwas überarbeitet. Das Voltmeter zeigt jetzt bei Standgas ca. 13V an und mit Abblendlicht fällt es auf etwa 12.5V. Bei normaler Fahrt ist sind es dann auch mit Abblendlicht etwa 13V. Damit bin ich Happy :)

    Und wie hätte ? ich so ein Kabel richtig angezapft? Ist Kabel trennen und mit Quetschverbinder wieder zusammen ok?
    Nee ..
    Wenn du wirklich was am Kabel hast, tausch das entweder vernünftig, indem du das da wieder einpflichst und lötest, oder den ganzen Baum.
    Und warum hast du das nochmal angezapft?
    Magst du was anderes vom Instrument wissen, oder passt du dir das gerade auf das Ergebnis an, was du sehen magst?
    Geändert von Ecke` (11.07.2018 um 23:37 Uhr)

  7. Zitat Zitat von Ecke` Beitrag anzeigen
    Nee ..
    Wenn du wirklich was am Kabel hast, tausch das entweder vernünftig, indem du das da wieder einpflichst und lötest, oder den ganzen Baum.
    Und warum hast du das nochmal angezapft?
    Magst du was anderes vom Instrument wissen, oder passt du dir das gerade auf das Ergebnis an, was du sehen magst?
    Der Mini hatte, als ich ihn übernommen habe, ein Voltmeter verbaut welches nicht angeschlossen war. Ich wollte das Voltmeter dann anschliessen und musst dafür von irgendwo nach dem Zündschloss die Spannung nehmen. Auf einen Tip hin habe ich das dann vom Kabelbaum bei der Lenksäule genommen. Meine Frag ist nun, ob das falsch war?

    Mit der Voltanzeige bin ich jetzt übrigens happy, auch wenn sie nicht dauernd über 13V ist :)

  8. #18
    Tja, das ist im Grunde genommen alles hier schon geschrieben worden:
    Du misst die Spannung da wo das Gerät angeschlossen ist. Im Leerlauf (also nicht der "Gang" sondern wenn nirgends Strom fließt) ist überall diese Spannung gleich, sobald aber Verbraucher (Zündung, Licht, Hupe, ...) eingeschaltet werden hast Du an jeder denkbaren Messstelle eben unterschiedliche (niedrigere) Spannungen. Und die Einbau-Voltmeter sind eben nur Schätzeisen.
    Falsch ist es auf keinen Fall, Du kannst bei Abweichungen von der gewöhnlich angezeigten Spannung sofort sehen wenn etwas gar nicht mehr stimmt, und zwar bevor Du mit leerer oder totgekochter Batterie liegen bleibst.

    Nach dem Zündschloss ist insofern richtig weil sonst ist das Voltmeter ja dauernd an (und ein bischen Strom geht da auch weg).

    Allseits Gute Fahrt!
    Markus
    Geändert von schelle63 (14.07.2018 um 12:03 Uhr)

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Ähnliche Themen

  1. tür masse
    Von neulingmini im Forum Elektrik
    Antworten: 10
    Letzter Beitrag: 03.03.2011, 18:37
  2. Scheint was besonderes zu sein...
    Von streetfighter=) im Forum Mini @ ebay
    Antworten: 8
    Letzter Beitrag: 11.08.2010, 01:54
  3. Plus an Masse vertauscht MK1
    Von AchimVol im Forum Elektrik
    Antworten: 21
    Letzter Beitrag: 05.12.2004, 10:42
  4. Die Sonne scheint...Faltdach soll her
    Von peerage im Forum Karosserie
    Antworten: 13
    Letzter Beitrag: 02.04.2004, 14:24
  5. masse probleme ?
    Von Stephan im Forum Elektrik
    Antworten: 2
    Letzter Beitrag: 12.03.2002, 11:19

Forumregeln

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •