Seite 1 von 3 1 2 3 LetzteLetzte
Zeige Ergebnis 1 bis 10 von 27

Thema: Kalter Motor nur auf 2/3 Zylinder?

  1. #1

    Kalter Motor nur auf 2/3 Zylinder?

    Moin,

    Folgendes Problem:

    Inno 1001 auf A+ Block, 59D Verteiler, HS4

    Wird kalter Motor gestartet, rumpelt dieser vor sich hin und verweigert Gasannahme.
    Hört/fühlt sich an als laufen nur 3 oder gar 2 Zylinder.

    Mit zunehmender Temperatur wird´s besser.


    Vor dem Ausbau der Zündkerzen habe ich den Mini ca. 80km überführt, der Motor wirkt dabei etwas zäh.

    Was mir tagsdarauf aufgefallen ist beim Prüfen der Kerzen, daß die Kerzenbilder recht unterschiedlich sind. Auch weisen alle metallischen Flächen der Kerzen grobe Oberflächen auf, sieht aus wie Korrossion (?)

    Hier die Kerzen:

    https://get.google.com/albumarchive/...CMjO77b7iv_DVQ


    https://get.google.com/albumarchive/...CMjO77b7iv_DVQ


    Das Motoröl, sieht gut aus, Nur geringe Wasser-ÖL-Emulsion im Ventildeckel. Kommt evtl. Wasser/Kühlmittel in die Brennräume durch Haariss o.ä., dann verdampft bis sich bei höherer Temperatur schliesst, oder liege ich da falsch?


    Wer hat ne Idee?

    LG, Ide
    Geändert von Ide (22.10.2017 um 11:13 Uhr)

  2. #2
    Was für Zündkerzen sin das ?
    Wenn Wasser in den Brennraum gelangt, kommt hinten weißer Qualm raus. (durch Selbsttest erfahren)
    geringe Emulsion würde mich schon unruhig machen
    mal die Kompression überprüft ?

  3. #3
    Moin, Andi,

    weissen Qualm konnte man jetzt nicht sehen, ich achte mal drauf.

    Zündkerzen: NGK BPR 5ES

    Habe leider keinen Kompressionstester da :/.

    LG, Ide

  4. #4
    Dabei seit
    01 2002
    Ort
    N 37° 14.410' W 115° 48.700
    Beiträge
    7.226
    Die Emulsion kann auch durch Standzeit oder von vieler Kurzstrecke kommen, bei der der Motor nicht warm genug wird.

    Denke, Zündkabel und/oder Kerzen tauschen/prüfen wäre kein Fehler....
    POWER!!!!!!!!!!!!
    Jeremy Clarkson

  5. #5
    Falls gar keine Teile zum wechseln da wären, tausch doch mal die Kerzenplätze aus. Wenn die seltsamen Kerzen an einem anderen Zylinder wieder so aussehen, sind wohl die Kerzen schuld. Wenn die besseren Kerzen an den fraglichen Zylinder wieder seltsam aussehen liegts an den Zylindern/ Zündkabeln oder oder.

  6. #6
    Die Emulsion kann auch durch Standzeit oder von vieler Kurzstrecke kommen, bei der der Motor nicht warm genug wird.
    Deswegen mache ich mir da auch keine Sorgen.

    Denke, Zündkabel und/oder Kerzen tauschen/prüfen wäre kein Fehler....
    Kerzen wurden bereits getauscht.
    Falls gar keine Teile zum wechseln da wären, tausch doch mal die Kerzenplätze aus. Wenn die seltsamen Kerzen an einem anderen Zylinder wieder so aussehen, sind wohl die Kerzen schuld. Wenn die besseren Kerzen an den fraglichen Zylinder wieder seltsam aussehen liegt an den Zylindern/ Zündkabeln oder oder.
    Kerzen sind neue drin jetzt. Dennoch gleiches Startverhalten.

    Müsste jetzt erstmal ne Weile fahren, um die Bilder vergleichen zu können^^.


    Thema soll auch erstmal das Startverhalten sein, ist dieses Problem lokalisiert geht´s weiter...oder auch nicht...

    MÖP!

  7. #7
    ok, NGK sollte passen, (wußte nicht dass sie in Frankreich verbrochen werden)
    Kondensator kann auch Ärger machen.

  8. #8
    Ide, wenn magst komm doch rüber. Den bekommen wir wieder hin

  9. #9
    Oder schick mir deine Adresse dann schick ich dir meinen kompressionstester :)

  10. Ganz ehrlich.
    Wenn ich dieses Auto gekauft hätte, dann hätte ich nach der Heimfahrt das Öl abgelassen und somit einen Ölwechsel gemacht und ganz egal, was mir der Vorbesitzer vorher gesagt hätte. Dann hätte ich die Kerzen sowie den Unterbrecher samt Kondensator und Verteilerfinger erneuert. WEnn der Luftfilter nicht sauber ist, würde ich den auch gleich neu machen oder durch einen K&N Einsatzfilter tauschen. Wahrscheinlich würde ich sogar den Verteilerdeckel und die Zündkabel. Dann wenn der Motor kalt ist, Ventilspiel korrekt eingestellt und dann die Zündung eingestellt. Anschließend warmfahren und dabei den Vergaser nachjustiert. Dann weiß man was man hat und stochert nicht im Nebel. Denn dann hat man eine definierte Ausgangslage und ohne diese ist es wie mit der Glaskugel. Man kann den Fehler finden, muß es aber nicht. Die Teile kosten nicht die Welt.

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Ähnliche Themen

  1. motor laeuft nur auf 3 zylinder
    Von peter larsen im Forum Motor
    Antworten: 20
    Letzter Beitrag: 13.05.2013, 19:09
  2. Motor läuft nur auf 2 Zylinder!!
    Von Rennmini im Forum Motor
    Antworten: 22
    Letzter Beitrag: 13.03.2010, 14:27
  3. Motor läuft nur auf 3 Zylinder
    Von martinlauber im Forum Elektrik
    Antworten: 4
    Letzter Beitrag: 10.04.2009, 18:33
  4. kalter Motor
    Von Master.Tim im Forum Motor
    Antworten: 15
    Letzter Beitrag: 17.11.2006, 12:58
  5. Motor auf 2 Zylinder
    Von Jaekkov81 im Forum Motor
    Antworten: 4
    Letzter Beitrag: 15.10.2006, 11:44

Forumregeln

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •